Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes a140 W168 błędy 2002 r.

tripix93 17 Apr 2015 09:55 3537 4
  • #1
    tripix93
    Level 2  
    Witajcie drodzy forumowicze, zwracam się do was z wielką prosbą o pomoc, mianowicie podpiąłem samochód dziewczyny pod kompa i wykazał błędy:

    P1822
    P1650
    PO600
    P0141
    PO136
    P1650
    PO335

    Błędy które najbardziej bolą i nie znam ich przyczyny to nieodpalanie samochodu ( zero reakcji rozrusznika) przeważnie pali na zimnym potem w ogóle, dziwnie też zachowuje się wskaźnik poziomu paliwa oraz samochód zwalnia do 2000 obrotów jakby włączał mu się tryb awaryjny - przy tym zapalją się kontrolki ABS i ESP.

    Z góry dziękuję za cenne rady dobrym ludziom!
  • #2
    gsisoprano
    Level 15  
    Trochę dużo tych błędów
    Posprawdzaj bezpieczniki i przekaźniki na początek.Sprawdz wiązki elektryczne Sprawdz stan akumulatora i ładowania
    Czujnik wału do podmiany tez wyskoczyły sondy lambda
  • #3
    tripix93
    Level 2  
    ok czujnik kupię mechanik też mówił że może być to, sonde (czujnik) zamówiłem już z allegro. Ale z tym odpalaniem co to może być? Dziś np. odpaliłem go, zgasiłem, odpaliłem, zgasiłem i potem nie zapalił. Czy to rozrusznik a może sterownik w nim gubi plusa? Spróbuję z mechanikiem podpiąć go na krótko, a oprócz tego może być jakiś przekaźnik?
  • #4
    gsisoprano
    Level 15  
    Podejrzewam rozrusznika ale do niego się dostac trzeba opuszczać silnik.Ale jak jedziesz do mechanika to ci sprawdzi.Może byc stacyjka uszkodzona ale na 99 procent rozrusznik do wymiany

    Dodano po 8 [minuty]:

    bezpieczniki a klasa
  • #5
    gsisoprano
    Level 15  
    Sprawdz też ładowanie alternatora