Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

NETGEAR - Przerywa połączenie z internetem, gdy właczony jest TV/TUNER SAT

18 Kwi 2015 14:36 708 4
  • Poziom 9  
    Witam.

    Mam bardzo dziwny problem, przez całe swoje życie nigdy nie spotkałem się z takim dziwactwem. A mianowicie od paru dni słabo działał mi internet, aż do wczoraj kiedy zauważyłem pewną zależność.
    Rozłącza mi połaczenie internetowe na kilkanascie/kilkadziesiat sekund, ale tylko jeśli TV oraz Tuner satelitarny są włączone jednocześnie. Problem jak ręką odjął znika w momencie gdy wyłacze jeden z wyzej wymienionych odbiornikow. Jesli włacze tylko TV lub tylko tuner SAT wszystko śmiga jak powinno. Naprawdę nie mam pojęcia co może być przyczyną. Probowalem podlaczac do innych gniazdek - nic z tego. Dodam, ze w takim samym ustawieniu tuner/tv/internet działa juz poltora roku i nigdy podobnego problemu nie miałem. Tuner polaczony jest kablem sieciowym z routerem na potrzeby CCCAM. Zadnego innego polaczenia pomiedzy router a tuner oraz TV nie ma.
    Ktoś ma jakies pomysły? Tuner stoi tuz obok TV ze wzgledu na krotki kabel hdmi, ale rowniez tak samo było wczesniej.
    Jakie testy ew. podjac by znalezc przyczynę?

    Z gory dziekuje za wszystkie odpowiedzi.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 43  
    Na innym ruterze dzieje się tak samo? Może pada zasilanie/kondensatory w ruterze.
  • Poziom 9  
    Mam tylko jeden router, nie mam innego aby sprawdzic bo jest podpinany swiatłowodem, nie mam od kogo pozyczyc. Jaki wplyw moga miec padajace kondensatory/zasilanie? Router dziala idealnie jesli TV albo TUNER SAT jest na OFF.
  • Poziom 38  
    Proponuję zrestartować tuner sat, a router przywrócić do ustawień fabrycznych.

    Jeśli nie pomoże to napisz jaki to tuner i jaki router.
  • Poziom 9  
    Resetowanie i przywracanie ustawien fabrycznych wykonałem juz pare razy. Router to netgear cg3101d, a tuner to Openbox S11. TV to zwykly Samsung 32 LED bez wifi itp.
    Probowalem rozdzielic zasilanie tv i tunera, ale nic z tego, skutek dalej ten sam. Naprawde jest to cos przedziwnego, nie wiem za bardzo za co sie zabrac, jedyne co mi przychodzi do glowy to moze sprobowac podmienic tuner sat. Byc moze tam jest cos z zasilaczem (srednio raz na rok sie psuje i go wymieniam gdy juz TUNER sie nie wlacza),