Elektroda.pl
Elektroda.pl
X
Osprzęt kablowy
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Termet Termaq G-19-02-nie pali

kichy 20 Kwi 2017 09:47 18390 70
  • #61
    aaanteka
    Poziom 38  
    Piecyk powinien być montowany przez autoryzowany serwis przez producenta , uprawnienia to całkiem inna rzecz.
  • Osprzęt kablowy
  • Osprzęt kablowy
  • #63
    Coyote75
    Poziom 14  
    Jeśli jest na gwarancji to naprawę masz za darmo. Monter może być jaki bądź byle by miał odpowiednie uprawnienia.
  • #64
    aaanteka
    Poziom 38  
    O ile zakupu dokonałeś u tego "montera" i jest on autoryzowanym przez producenta . A zdaje się ,że warunki gwarancji to dopiero obowiązują od autoryzowanego zainstalowania .
    Wszystko jest dostępne na stronie producenta i dokumentach produktu.

    Proponuję powrót do tematu .
  • #65
    Coyote75
    Poziom 14  
    Skoro wszystko jest dostępne to czemu kolega aaanteka nie czyta ze zrozumieniem?
    Wystarczy wejść na stronę producenta i ściągnąć sobie warunki gwarancji, która między innymi w punkcie 4 mówi:

    "Producent udziela gwarancji prawidłowego działania urządzenia:
    - na okres 24 miesięcy od daty sprzedaży w przypadku zamontowania ogrzewacza przez osoby posiadające uprawnienia gazowe. Uruchomienie Zerowe i przegląd techniczny są w takim przypadku nieobowiązkowe".

    Co na prosty język się przekłada, że kupić można gdzie kto chce, zamontować może też kto chce (pod warunkiem posiadania uprawnień gazowych a nie uprawnień producenta) a gwarancja jest udzielana na 24 miesiące od daty zakupu.
  • #66
    aaanteka
    Poziom 38  
    Proponuję ,to przetrenować w praktyce, a szybko się okaże ,że ten wpis był może aktualny kiedyś . Obecnie producent doprecyzował warunki i zwykle są one dołączone na karcie gwarancyjnej dołączanej przy sprzedaży.
    Przy kwestiach spornych dodatkowo wymagany jest nie tylko protokół odbioru, montażu a faktura za zrealizowaną usługę ( wymagania niezależne już od samego producenta ) .
  • #67
    Coyote75
    Poziom 14  
    Wpis jest jak najbardziej aktualny, a mnie jako Serwisowi Autoryzowanemu producent nigdy nie robił problemów.
  • #68
    aaanteka
    Poziom 38  
    Właśnie serwisowi autoryzowanemu , sam sobie kolega przeczy . To w jakim celu kolega posiada autoryzację?
  • #70
    aaanteka
    Poziom 38  
    Zrobiłeś , to o co byłeś proszony?
    - Nie .

    Moja propozycja skorzystaj jak wcześniej było pisane z usługi specjalisty.
    Jak w poprzednim przypadku nic nie zyskasz zastanawiając się i czekając na gotowe rozwiązania , zamiast podjąć odpowiednie działania.
  • #71
    Xaveri
    Poziom 17  
    Zmiana baterii nic nie daje. Elektrozawór (zielony) podłączony do zasilacza labo pięknie cyka. Podłączenie tego samego zasilacza jako zasilanie sterownika i kicha - mimo, że napięcie się na elektrozaworze pojawia to się on nie otwiera. Jakiś problem z modułem chyba. P-700 był stosowany również w Berettach (czy gdzieś indziej - nie wiem). PS. Mój wpis dotyczy GE-19-02, ale to prawie to samo.