Elektroda.pl
Elektroda.pl
X
IGE-XAOIGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

AMCOR AF10000E - Przy próbie załączenia sprężarki wywala bezpieczniki

23 Kwi 2015 19:36 1668 4
  • Poziom 9  
    Witam, mam problem tj w temacie. Zakupiłem używany klimatyzator. Po włączeniu do prądu i ustawieniu na panelu chłodzenia po chwili urządzenie wywala mi bezpieczniki (16A). Gdy włączam urządzenie na sam nawiew to działa bez zastrzeżeń, gdy przejdę w tryb chłodzenia wówczas pojawia się problem. Jak myślicie czy to wina sprężarki która robi zwarcie? Co w takim razie z zabezpieczeniem w urządzeniu?

    Jak myślicie czy pomoże wymiana bezpiecznika z B16 na C16?
  • IGE-XAOIGE-XAO
  • Poziom 11  
    Witam!
    Najprościej i najszybciej na początku, to odłącz elektrycznie sprężarkę.
    Uruchom klimatyzator bez sprężarki.
    Wtedy się zorientujesz gdzie szukać zwarcia.
  • IGE-XAOIGE-XAO
  • Specjalista urządzeń chłodniczych
    tyxom napisał:
    uszkodzona sprezarka
    Ciekaw jestem z czego to wywróżyłeś :) Bo z mojej wróżby wynika że to kondensator :) Zdania zaczynamy z dużej litery i pamiętamy o interpunkcji.

    Po pierwsze czy masz miernik i będziesz umiał zmierzyć rezystancję poszczególnych obwodów elektrycznych? Musisz również pomierzyć pojemność kondensatora sprężarki. Teoretycznie B16 powinien wystarczyć "teoretycznie"
  • Poziom 2  
    A jakiej mocy jest ta klima że teoretycznie B16 nie wystarczy .?! Musiał by to być stary onoff o dużej mocy.. przynajmniej od 6 kw w górę... Z doświadczenia ....