Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Wysokie obroty zimnego silnika Renault Megane .

wacek0959 25 Apr 2015 10:31 2619 11
e-mierniki
  • #1
    wacek0959
    Level 11  
    Szanowni koledzy od jakiegoś czasu moja renówka długo po odpaleniu zimnego silnika chodzi na wysokich obrotach(ok.1500obr/min).
  • e-mierniki
  • #2
    wasylek112233
    Level 18  
    na poczatek sprawdz czujnik temp płynu chłodzacego...
  • e-mierniki
  • #3
    wacek0959
    Level 11  
    Kolego ''Wasylek112233'' dziękuję za zainteresowanie ale kiedyś mierzyłem ten czujnik miernikiem i wychodziły mi opory mniej więcej tak jak ma być w zależności od temperatury.
    Jeszcze jedno, dawniej jak było wszystko dobrze to po odpaleniu zimnego silnika chodził na 1500 obr/min. następnie obroty po lekkim podgrzaniu spadały na 750 i utrzymywały się, obecnie po dodaniu gazu i zwolnieniu pedału zaczynają falowć od mniej więcej 1000 do 1800 to wszystko na biegu jałowym. Gdy osiągnie prawie pełną temperaturę ustabilizują się na ok. 750. Czasami jest tak, że po przejechaniu nawet 40km dalej są wysokie obroty.
  • #4
    wasylek112233
    Level 18  
    jakieś błędy?
  • #5
    balonika3
    Level 37  
    wacek0959 wrote:
    Szanowni koledzy od jakiegoś czasu moja renówka długo po odpaleniu zimnego silnika chodzi na wysokich obrotach(ok.1500obr/min).
    Nie grzeb samemu, bo stracisz gwarancję.
  • #6
    wasylek112233
    Level 18  
    hehe jakas długa historia?
  • #7
    User removed account
    User removed account  
  • #8
    Oprysk Stonki
    Level 29  
    A co ma być, pewnie megane jedynka na K7M i znana sprawa czemu głupieje na wolnych obrotach.
  • #9
    User removed account
    User removed account  
  • #10
    Oprysk Stonki
    Level 29  
    Tak, ale nie tylko. Ale masz rację, mało kto pamięta, że tam się reguluje zawory. Drugą kwestia jest sparciały szlauchik do MAP- sensora, rozwarstwia sie zaraz przy ujęciu. Ogólnie te renówki są nudne, nic tam się nie działo poza standardowymi usterkami i to zazwyczaj będącymi wynikiem niefrasobliwej obsługi.Jak by właściciel od czasu do czasu oddał wóz do przeglądu o fachowego warsztatu zamiast jęczeć po forach to zapomniał by o problemach.
  • #11
    User removed account
    User removed account  
  • #12
    wacek0959
    Level 11  
    Dzięki "syrius32" Jest to Reno 1,4 16V z 1999r. Koledzy nie wszystkie te Wasze skróty rozumiem jednak za wszystkie informacje dziękuję. Byłem ostatnio u mechanika i podpinali mi ten samochód pod komputer jednak powiedzieli mi, że nic złego nie ma. A jeśli chodzi o ten wężyk od mapa to gdzie on jest umiejscowiony, może go sprawdzę.
    Pozdrawiam Wacław.