Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda Accord VII - Odcina dzienne po spadku napięcia ( prawdopodobnie )

26 Kwi 2015 19:02 1113 4
  • Poziom 8  
    Witam!
    Mam problem , wczoraj założyłem Sobie dodatkowy automat do dziennych ( taki który załącza mi dzienne dopiero w momencie kiedy wyczuje ładowanie z alternatora ) I sprawa wygląda tak , że faktycznie włącza je chwile po odpaleniu . Na postoju ile auto by nie stało jest OK świecą cały czas . W trasie tak samo wszystko OK . Problem zaczyna się na mieście . Wiadomo jedziesz hamujesz , obroty skaczą , spadają i wtedy mi je odcina i już znowu nie załącza ( widocznie taki automat , że nie załącza ponownie ) Ale widać sczytuje on jakieś za niskie napięcie niż powinno być według niego .

    Dziś wziąłem i podkręciłem jemu troszkę obroty ( to chyba mój błąd bo zamiast na lince to podkręciłem na przepustnicy i w sumie nie wiem jak teraz wyczuć aby cofnąć do pozycji neutralnej , bo chyba może to być problem jak będzie ona cały czas podkreślona , wiadomo komputer podawał różne sygnały do tego co było neutralnie ) No i po podkręceniu nie ma zmian ( teraz ma obroty ok 1000obr na jałowym i obroty z wysoki spadają jemu powolutku , a nie tak jak było wcześniej , że łuuuupppp i stało na 700obr )

    Miernikiem sprawdzałem tyle ile potrafiłem , że ładowanie jest ok. po włączeniu świateł mijania wzrasta jemu te ładowanie , lecz dokładnych już nie pamiętam ile mi pokazywało ( właśnie ile powinno być ładowanie z np. samym włączonym radiem i nawiewami ? Może ktoś mi sprawdzić dokładnie )

    Teraz powiedzcie co o tym sądzicie . Czy to wina alternatora , czy tego automatu , czy może jest jakiś regulator napięcia abym mógł go wymienić ?

    Zamontowane jest wszystko na pewno ok bo sprawdzałem x2

    Co ciekawe po włączeniu świateł mijania wszystko jest OK na mieście dzienne nie gasną i wszystko jest git . No ale dzienne to dzienne z mijania nie powinny mi świecić ....


    Czekam na wasze rady

    PACJENT TO HONDA ACCORD VII 2003 rok 2.0 benzyna

    Pozdro
    Sebo
  • Relpol przekaźniki
  • Poziom 43  
    Dzienne musisz podpiąć bez modułu działającego na napiecie bezpośrednio pod zapłon. W nowszych Toyotach jest podobnie.
  • Relpol przekaźniki
  • Poziom 8  
    grala1 Co to za automat ? - Kupiony z allegro . Podłączam czarny i czerwony normalnie na klemy ( mase dałem pod przełącznik bo chciałem mieć kontrole nad ich świeceniem ) I jest oddzielny biały kabel przez którego po włączeniu mijania miałyby świecić 50% swojej mocy , ale tego nie podłączałem bo mi to nie potrzebne .

    Andrzej20001 Tylko , że ja chcę aby włączało się po napięciu z alternatora . A może ktoś podpowie jak podłączyć ew. pod przekaźnik i gdzie znaleźć napięcie z alternatora aby podłączyć , żeby świeciło tak jak to , czyli jak pójdzie ładowanie . Może jest gdzieś jakiś kabel w którym jest 0v a jak idzie ładowanie to 14 czy coś takiego aby działało tak jak chcę ?

    Kilka konkretów . Po odpaleniu w aucie wyłączona klima , radio ON , nawiewy na minimum i ładowanie 14,18v . Po przejechaniu jakiejś odległości powiedzmy 2 km dzienne się wyłączają ( światła OFF i pozostałe tj. nawiew i radio tak samo jw. ) i wtedy napięcie 12.56 ( dzienne już nie świecą ) . Włączam postojówki , napięcie 12.6 ( dzienne dalej nie świecą ) Włączam np. mijania napięcie wzrasta do 14.18v i się dzienne uruchamiają bądź np. dam na max wentylator i też się uruchamiają bo ładowanie wskakuje na 14v i to nie jest tak , że wyłączę mijania i już ładowanie 12.6 . Właśnie tak nie jest tylko po przejechaniu jakiejś odległości dopiero te ładowanie spada i odetnie dzienne .

    Powiedzcie mi czy tu wszystko gra ? Mam drugie auto sprawne na graty także mogę coś tam podmieniać , tylko czy wymiana altka coś da ? Czy może jest jakiś regulator napięcia który padł ?

    Jakie są wasze opinie na ten cały temat ?


    Pozdro
    Sebo !
  • Poziom 43  
    Nie zrobisz na napięcie bo ecu zmniejsza je gdy nie ma zapotrzebowania na prąd,mam 2 Hondy i zrobiłem je "na zapłon" w szereg na przekaźniku sterowanym postojowym światłem., u klientów w Hondach nowszych i Toyotach tak samo.