Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Scania R 420 Euro 5 Opticruise - kody zczytane to: 14071/ 1928717 oraz 13200

Kamarotir 28 Kwi 2015 16:41 1584 5
  • #1 28 Kwi 2015 16:41
    Kamarotir
    Poziom 2  

    Witam.
    Mam problem ze Scanią z Opticruisem.
    Podczas jazdy wyrzuca na luz i za chwilę znowu wrzuca bieg.
    Kody zczytane to: 14071-jednostka 1928717, oraz 13200.
    Proszę o poradę na temat przyczyny zaistniałej sytuacji.

    1 5
  • #2 25 Gru 2016 11:18
    Dariusz G.
    Poziom 9  

    Witam. Mam podobny problem z moją scanią opticruise. Ma przejechane 90tkm i jak ruszam z 2giego biegu to mi go wyrzuci, czasami jest on z powrotem wrzucony a czasami nie ma w ogóle aż do wciśnięcia sprzęgła . Natomiast na 8smym i 10tym biegu jak się rozpędzam też wyrzuci bieg i wbija go z powrotem czasami z dużym zgrzytem. Sprawdzałem instalację na skrzyni i wygląda wszystko dobrze. Brak błędów, niekiedy pojawi się błąd 1407.

    Dodano po 1 [godziny] 47 [minuty]:

    Pomyłka w kodzie błędu miał być GMS 14071

    0
  • #3 25 Gru 2016 14:48
    szaman108
    Poziom 29  

    Witam

    Poniżej opis błędu:

    Półbiegi wysokie

    Brak potwierdzenia.

    Przyczyną kodu usterki może być uszkodzony czujnik położenia, nieszczelność lub usterka mechaniczna w skrzyni biegów.
    Ze względu na granice tolerancji skrzyni biegów kody usterek mogą zostać zarejestrowane pomimo braku usterki skrzyni biegów.

    Układ pozostaje na aktualnie włączonym biegu.
    W skrzyniach biegów z nadbiegiem (GRSO) sterowanie zaworami elektromagnetycznymi przekładni półbiegów odbywa się inaczej niż w skrzyniach biegów z przełożeniem bezpośrednim (GRS). Podczas włączania wysokiego półbiegu uaktywniany jest zawór elektromagnetyczny niskiego półbiegu, a podczas włączania niskiego półbiegu włącza się zawór elektromagnetyczny wysokiego półbiegu.

    Sprawdź różne tryby działania układu OPC.
    Jeśli problem nie ustępuje:
    • Sprawdź działanie przekładni zdwajacza. Uruchom kreatora diagnostyki działania układu OPC.
    • Jeśli nie zostanie wykryta żadna usterka, sprawdź wewnętrzne wałki uruchamiające, widełki i synchronizatory skrzyni biegów.
    Jeśli problem ustępuje:
    • Sprawdź działanie przekładni zdwajacza, gdy kody usterek zostały zarejestrowane kilka razy lub kierowca zauważył nieprawidłowe działanie. Uruchom kreatora diagnostyki działania układu OPC.
    • W razie potrzeby sprawdź skrzynię biegów od wewnątrz. Uruchom kreatora diagnostyki działania układu OPC.

    1
  • #4 26 Gru 2016 14:31
    TomasAGC
    Poziom 16  

    Uszkodzony synchronizator w skrzyni biegów, mam właśnie 2szt z tym problemem tyle że u mnie nieparzyste wywala.

    1
  • #5 26 Gru 2016 21:24
    Dariusz G.
    Poziom 9  

    Kurcze synchronizator po przebiegu 90.000km? już by siadł?? Sprawdzałem jeszcze wybierak i zawór z tyłu skrzyni i wszystko wygląda elegancko. Scania chyba wypuściła jakąś wadliwą serię, bo jest to 500setka i przełożenie w moście 2.59. Mimo tak silnego motoru, ciągle się to auto męczyło. Przy 90km/h 1100obr. I od samego początku coś wyło jak się jechało. Opony na moście zmienione na inny bieżnik i to samo. Postanowiliśmy zmienić przełożenie na 2.71. Przynajmniej w serwisie tak doradzili. Przed rozebraniem wkładu sprawdziłem luz na ataku razem z flanszą ok.1mm . Sprawdziliśmy w innej scanii to był luz ok 1,5cm. Zrobiliśmy na ok 1 cm i nastała cisza. Czyli fabrycznie był źle złożony atak, niewiarygodne ale prawdziwe. A teraz właśnie nastał problem ze skrzynią. Zaczęło się od 2giego biegu. Przy ruszaniu wyrzuca go i zapala się komunikat wciśnięte sprzęgło. Spalanie na kompie pokazuje jakieś 500litr od razu jak wyrzuci bieg. Podczas jazdy przerzuca biegi normalnie ale na 10tym zaczyna się już problem. Niekiedy rozpędza się a niekiedy wyrzuci i raz jest z powrotem a raz nie ma. Sprawdziłem instalację i nie ma do czego się przyczepić

    0
  • #6 27 Gru 2016 19:31
    Dariusz G.
    Poziom 9  

    Witam. Po długim sprawdzaniu okazało się jednak jak kolega TomasAGC mówił, został uszkodzony synchronizator. Temat zamykam. Dziękuję za pomoc.

    0