Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Electrolux EWF10470W - Pralka nie chce dzialac po wymianie łożysk w bębnie.

grzesiusikor 30 Kwi 2015 11:46 849 2
  • #1 30 Kwi 2015 11:46
    grzesiusikor
    Poziom 9  

    Witam...
    Mój problem polega na tym że po wymianie łożysk w bebnie pralka nie działa i zachowuje sie następująco:
    -dioda(kluczyk) nie świeci się a potwierdzenie z zamka idzie prawidłowo.
    -w trybie serwisowym jest błąd E31 (nie wiem czy powinienem go jakoś usunąć czy błąd powinien zniknac sam)
    -pralka po włączeniu chwile zaczyna pompować wodę, i dalej nic się nie dzieje.
    -szczotki sa sprawdzone.
    -elektrozawory jest sprawne.
    -grzałka jest sprawna.
    -pompki sa sprawne.
    -Blokada drzwi jest sprawna
    -ciągłość przewodów jest sprawdzona.
    - hydrostat nie został sprawdzony ponieważ nie mam takiej możliwości.
    - mam wrażenie że wyświetlacz czasami traci ostrość
    Gdzie może być przyczyna tego że pralka nie działa a przed wymiana łożysk wszystko było dobrze.
    Może ktoś wie co oznacza w tym modelu błąd E31?
    I jak usuwa sie błędy?

    0 2
  • #2 03 Maj 2015 15:25
    Trull
    Poziom 28  

    E31 Błąd hydrostatu analogowego. Sprawdź czy wiązka została prawidłowo podpięta (poluzowana wtyczka na module) i czy wężyk jest osadzony na hydrostacie.

    0
  • #3 05 Maj 2015 12:34
    grzesiusikor
    Poziom 9  

    Wężyki podpięte prawidłowo.
    Wiązka przewodów podłączona prawidłowo
    Dalej pralka nie działa...
    Dziś sprawdzę sam hydrostat.

    0