Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

skoda superb I 1.9 tdi nie odpala brak oświetlenia kabiny nie działa centralny

03 Maj 2015 11:57 1530 9
  • Poziom 6  
    Witam mam problem ze skodo superb I 1.9 tdi ,. nie odpala nie kręci nie ma reakcji na kluczyk , po za tym nie działa centralny zamek ,elek-szyb , oświetlenie kabiny ,
  • Poziom 6  
    akumulator jest ok. a kontrolki wszystkie świecą przy przekręceniu kluczykiem na rozruch nic się nie dzieje zero reakcji ,kontrolki nie przygasają
  • Poziom 6  
    a wcześniej miałem coś takiego ze po trzymaniu kluczyka w pozycji rozruchu rozrusznik zaczął kręcić po około 20 sekundach dopiero , a tera już zero reakcji a po za tym znikło oświetlenie kabiny , centralny , ele-szyb , auto z hola od paliło ,
  • Poziom 31  
    Wyjmij fotel kierowcy-pod wykładziną masz puszkę z modułem komfortu.Sprawdz czy nie jest zgnity...
  • Poziom 6  
    sprawdziłem jest suchy ,żadnej wilgoci
  • Poziom 31  
    nowy0 napisał:
    sprawdziłem aż dziw ale jest suchy ,żadnych objawów wilgoci

    Sprawdż wtyczki modułu komfortu-często"zielenieje"jak rowniez wiazkę w progu kierowcy-sprawdz dokładnie miejsca łączeń kabli
  • Poziom 11  
    Witaj
    A nie masz przypadkiem zamontowanego auto alarmu?
    I nie robiłeś nic z akumulatorem np demontaż bez kluczyków w stacyjce?
    przy otwartych drzwiach samochodu
    Kiedyś miałem taką sytuacje , wymontowałem akumulator do ładowania
    i alarm zablokował zapłon, centralny zamek ,oświetlenie kabiny, potrzebna będzie diagnostyka VAG lub inny program diagnostyczny.
    Sprawdź jeszcze stan klem na akumulatorze- czasami klema + a w szczególności kabel lubi się obrywać pozostaje klema na łączu i kabel obok zero sterowania elektryką.
    Powodzenia
  • Poziom 6  
    też myślałem ze to alarm , ale przyczyna była bardzo prosta przetarł się kabel w progu dla tego nie działał centralny , oświetlenie kabiny , a to ze nie palił elektro włącznik rozrusznika padł w tym samym momencie , Problem rozwiązany .