Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

nie działający wskaznik poziomu paliwa opel astra G

marcin_31 06 Maj 2015 11:59 978 3
  • #1 06 Maj 2015 11:59
    marcin_31
    Poziom 2  

    Witam
    Mam problem zakupiłem pola astre G combi 98r po pewnym czasie przestał działac wskaznik poziomu paliwa co może być przyczyną?

    Pozdrawiam

    Moderowany przez CameR:

    Reg. 3.1.17. Zabronione jest publikowanie wpisów obniżających ogólny poziom dyskusji, wynikających z lenistwa lub zawierających roszczeniowy charakter wypowiedzi.
    Reg. 3.1.15. Zabronione jest publikowanie wpisów przedstawiających problem, bez podania wystarczającej liczby informacji umożliwiającej zajęcie merytorycznego stanowiska przez innych Użytkowników forum.

    0 3
  • #2 06 Maj 2015 13:17
    CameR

    Moderator Zabezpieczeń Pojazdów

    marcin_31 napisał:
    co może być przyczyną

    Przyczyną może być :
    - uszkodzony rezystor czujnika poziomu w zbiorniku paliwa,
    - oberwany lub zatopiony pływak czujnika,
    - uszkodzona wiązka przewodów w okolicy złącza czujnika,
    - uszkodzenie izolacji i korozja przewodów,
    - przygnieciona w czasie montażu wiązka przewodów,
    - przegryzione przez kunę przewody czujnika,
    - uszkodzony wskaźnik poziomu paliwa,
    - uszkodzony licznik,
    - korozja złącz elektrycznych wiązki przewodów
    - i wiele innych ...

    Wystarczy unieść tylną kanapę, zdjąć zaślepkę zasłaniającą pompę paliwa,
    miernik lub żarówka w dłoń i sprawdzić co się dzieje z czujnikiem i wiązką przewodów.
    Jeżeli zweryfikujesz cokolwiek - wtedy napisz posta opisując szczegółowo usterkę.

    Wtedy ktoś na 100% pomoże i poprowadzi Cię w dalszej diagnostyce.

    0
  • #3 06 Maj 2015 18:28
    marcin_31
    Poziom 2  

    witam
    zdjąłem przewody i jak kabel prądowy sprawdzalem miernikiem to prad jest i wskazówka sie podnosiła,ale jak mostkowalem przewody po wyciagnieciu pompy to nie bylo zadnej reakcji

    0
  • #4 07 Maj 2015 09:13
    CameR

    Moderator Zabezpieczeń Pojazdów

    marcin_31 napisał:
    sprawdzalem miernikiem

    marcin_31 napisał:
    po wyciagnieciu pompy

    Podłącz multimetr na zakresie [Ω] i sprawdź czy czujnik zachowuje się jak potencjometr, czyli zmienia swoją rezystancję podczas poruszania dźwignią pływaka.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo