Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

nie działający wskaznik poziomu paliwa opel astra G

marcin_31 06 May 2015 11:59 5928 3
  • #1
    marcin_31
    Level 2  
    Witam
    Mam problem zakupiłem pola astre G combi 98r po pewnym czasie przestał działac wskaznik poziomu paliwa co może być przyczyną?

    Pozdrawiam

    Moderated By CameR:

    Reg. 3.1.17. Zabronione jest publikowanie wpisów obniżających ogólny poziom dyskusji, wynikających z lenistwa lub zawierających roszczeniowy charakter wypowiedzi.
    Reg. 3.1.15. Zabronione jest publikowanie wpisów przedstawiających problem, bez podania wystarczającej liczby informacji umożliwiającej zajęcie merytorycznego stanowiska przez innych Użytkowników forum.

  • #2
    CameR

    Moderator of Vehicle Security
    marcin_31 wrote:
    co może być przyczyną

    Przyczyną może być :
    - uszkodzony rezystor czujnika poziomu w zbiorniku paliwa,
    - oberwany lub zatopiony pływak czujnika,
    - uszkodzona wiązka przewodów w okolicy złącza czujnika,
    - uszkodzenie izolacji i korozja przewodów,
    - przygnieciona w czasie montażu wiązka przewodów,
    - przegryzione przez kunę przewody czujnika,
    - uszkodzony wskaźnik poziomu paliwa,
    - uszkodzony licznik,
    - korozja złącz elektrycznych wiązki przewodów
    - i wiele innych ...

    Wystarczy unieść tylną kanapę, zdjąć zaślepkę zasłaniającą pompę paliwa,
    miernik lub żarówka w dłoń i sprawdzić co się dzieje z czujnikiem i wiązką przewodów.
    Jeżeli zweryfikujesz cokolwiek - wtedy napisz posta opisując szczegółowo usterkę.

    Wtedy ktoś na 100% pomoże i poprowadzi Cię w dalszej diagnostyce.
  • #3
    marcin_31
    Level 2  
    witam
    zdjąłem przewody i jak kabel prądowy sprawdzalem miernikiem to prad jest i wskazówka sie podnosiła,ale jak mostkowalem przewody po wyciagnieciu pompy to nie bylo zadnej reakcji
  • #4
    CameR

    Moderator of Vehicle Security
    marcin_31 wrote:
    sprawdzalem miernikiem

    marcin_31 wrote:
    po wyciagnieciu pompy

    Podłącz multimetr na zakresie [Ω] i sprawdź czy czujnik zachowuje się jak potencjometr, czyli zmienia swoją rezystancję podczas poruszania dźwignią pływaka.