Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ekspres delonghi 3500.s - nie spienia mleka

06 Maj 2015 21:06 9285 15
  • Poziom 6  
    Witam.Podczas spieniania mleka z dyszy leci para a w pojemniku mleko podgrzewa, ale nie zaciąga. Nie wiem co może być jeszcze uszkodzone. Ekspres został też odwapniony i rozebrałam ten pojemnik na mleko nic tam nie ma wszystko jest czyste i drożne. Wymieniony został zawór do spieniania mleka.
    Proszę o pomoc.

  • Pomocny post
    Poziom 23  
    Przyjzyj sie uszczelkom na adapterze (to gdzie zaklada sie dysze i pojemnik na mleko) i samemu adapterowi czy nie jest bardzo brudny. Ewentualnie pokrywka spieniajaca juz sie nadaje do wymiany.
  • Poziom 10  
    Witam
    Czy udało się rozwiązać ten problem, bo mam taki sam tylko w ekspesie ECAM 23.450?
    Pozdrawiam
    Mariusz
  • Poziom 23  
    Czy Twoj ecam byl juz w naprawie kiedys? Byc moze winne sa elektrozawory, grzalka badz pokrywka spieniajaca.
  • Poziom 10  
    Witam
    Tak, był już kilka razy w serwisie.
    Wymieniane były już elektrozawory (zarówno V2 - dolny, jak i V3 - górny)
    Teraz wymieniłem V3, bo nie spieniał mleka.
    Po wymianie efekt jest taki jak na filmiku powyżej.
    Gdy próbuje symulować włożenie dyszy do wody, to z sprzęgła spieniacza z wystającej części w dół (dziurka mniej więcej pośrodku) wylatuje gorąca woda, a gdy próbuje symulować włożenie pojemnika na mleko z tego samego miejsca leci para. Symuluję to naciskając odpowiednie łączniki na sprzęgle.
    Po włożeniu górnej części pojemnika na mleko (bez rurki) para wylatuje na dół, jakby do pojemnika, czyli zamiast zasysać mleko to pompuje do niego parę wodną.
    Zastanawiam się, czy nie wymienić jeszcze sprzęgła

    Pozdrawiam
    Mariusz
  • Poziom 23  
    Nie wiem co to jest sprzeglo bo go tam nie ma. Jakie te elektozawory tam masz chodzi o kod 4ro cyfrowy np 4021 lub 8311? Jak juz to moze adapter do wymiany lub pokrywka spieniajaca.
  • Poziom 10  
    Na tym co wymieniłem jest kod 8421, jest to ten zawór z dodatkowym wyjściem do góry, który jest zamontowany w górnej części ekspresu.
    Sprzęgło to prawdopodobnie adapter
    https://north.pl/karta/sprzeglo-spieniacza-ml...delonghi-ecam23450b-ex-3,28Z-P2-CMMF-V1J.html

    Dodano po 12 [minuty]:

    Mam pytanie, jaka jest zasada zaciągania mleka z pojemnika i jego spieniania, i jak powinien działać ten adapter (sprzęgło) przy symulacji włożenia pojemnika?
  • Poziom 23  
    Nikt tego nie symuluje. A odpowiedzialna za spienianie jest pokrywka. Zawor masz dobry. Odkamieniany jest regularnie?
  • Poziom 10  
    Tak, odkamieniany regularnie.
    Co do pokrywki z pojemnika na mleko to mam dwie, i w obydwu działa tak samo.
    Kupiłem rok temu nową, bo stara nie spieniała mleka, ale mleko było zaciągane z pojemnika, a tera po prostu bulgocze w pojemniku.
  • Poziom 23  
    Masz 3 uszczelki zielone na adapterze?
  • Poziom 10  
    Tak, dwie uszczelki z tyłu i jedna na końcówce

    Dodano po 2 [minuty]:

    tzn. wszystkie 3 uszczelki są na trzpieniu, który wchodzi do pokrywu pojemnika na mleko
  • Poziom 23  
    No to jest ok. Ale mozesz go wymienic w calosci. Czy grzalka pary i pompa byla wymieniana? Czasem przez grzalke jest objaw plucia mlekiem i slabego zaciagania z pojemnika.
  • Poziom 10  
    Grzałka pary i pompa nie były wymieniane.
    Jednak wydaje mi się, że grzeje dobrze i ciśnienie też jest ok, tak jak pisałem gorąca woda lub para, w zależności od trybu pracy (symulacji) lecą gorące, mleko w pojemniku nawet bulgocze, tak jak na filmiku w pierwszym poście.
    Jednak nie potrafię zrozumieć w jaki sposób mleko ma być zaciągane z pojemnika, skoro para wlatuje do pojemnika.
  • Poziom 23  
    No to wymien adapter i pokrywke. Innej opcji juz nie ma. Ewentualnie grzalka pary. Moze ma zmniejszony przeplyw i taki efekt jest. Jak nie to zapraszam do jakiegos serwisu na diagnostyke.
  • Poziom 6  
    Kupiłam nowy ekspres ale prawdopodobnie przyczyną była grzałka do spieniania.