Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Beko WMD75126 Volumax 5 nie pobiera wody

mariosiwy 09 Maj 2015 17:18 2106 9
  • #1 09 Maj 2015 17:18
    mariosiwy
    Poziom 4  

    Witam, posiadam pralkę Beko volumax 5 WMD75126 problem polega na tym że nie pobiera wody, dziwne jest to ze nie mogę zresetować ani zmienić zadanego programu. Po włączeniu pralki od razu pojawia się wcześniej zadany program i słychać pompę ale wody nie pobiera. Sprawdzałem napięcie na elektrozaworach i wynosi 55 V na jednym i drugim. Bardzo proszę o pomoc w tym temacie.

    2 9
  • #2 09 Maj 2015 20:23
    luna
    Poziom 22  

    Szczotki silnika głównego do sprawdzenia.

    0
  • #3 09 Maj 2015 20:35
    mariosiwy
    Poziom 4  

    Czyli to raczej nie elektrozawór? Chodzi o szczotki od silnika głównego napędzającego bęben?

    0
  • #4 10 Maj 2015 18:04
    mariosiwy
    Poziom 4  

    Witam. Moja pralka się odezwała. Teraz jest tak. Pobiera wodę i koniec działania. I tak na każdym programie. Poproszę o pomoc.

    2
  • Pomocny post
    #5 10 Maj 2015 20:07
    luna
    Poziom 22  

    Po pobraniu powinien pracować silnik , nie napisałeś czy sprawdziłeś szczotki w silniku.Ustaw na wirowanie i sprawdź czy się bęben obraca.

    1
  • #6 11 Maj 2015 17:29
    mariosiwy
    Poziom 4  

    SZCZOTKI sprawdzałem mają 1 cm długości. Wczoraj jak je sprawdzałem i włożyłem z powrotem silnik ruszl. Nawet jak ustawiłem na samo wirowanie bęben się obracał. Potem znów to samo. Na wirowaniu nie wiruje na praniu pobiera wodę i silnik nawet nie drgnie.

    Już całkiem zgłupiałem.

    0
  • #7 12 Maj 2015 07:18
    skryn
    Admin grupy AGD

    mariosiwy napisał:
    SZCZOTKI sprawdzałem mają 1 cm długości.

    ... więc się skończyły.

    0
  • #8 15 Maj 2015 19:00
    mariosiwy
    Poziom 4  

    Kupiłem nowe szczotki. Zamontowalem i jest tak, ustawiam program na wirowanie, słychać jak pompa wypuszcza wodę potem silnik rusza na wysokich obrotach i zatrzymuje się. Tak jak by mu odlaczyl napięcie.
    Zdjąlem taki biały blastik z drugiej strony silnika i popukalem w oś silnika i tez nic.

    Wiec silnik czy programator?
    Nie mam pojęcia.

    0
  • #9 17 Maj 2015 15:35
    luna
    Poziom 22  

    Na osi silnika pod tą plastikową osloną masz prądniczke tachometryczną ,sprawdź czy magnesik się nie rozleciał (jest zamontowany na osi wirnika) oraz sprawdź omonierzem oporność cewki.

    0
  • #10 17 Maj 2015 17:40
    mariosiwy
    Poziom 4  

    Wszystko juz sprawdzałem. Oporność 78 om napięcie około 2 do 3 volt.
    Wiec stara pralka do garażu i kupiłem nową.
    Chce ktoś kupić starą????

    Uszkodzona elektronika....

    0