Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Multimetr FlukeMultimetr Fluke
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ładowanie dwóch akumulatorów z przekaźnikiem

10 Maj 2015 14:40 2808 14
  • Poziom 6  
    Ładowanie dwóch akumulatorów z przekaźnikiem

    Witam,
    Jak na schemacie:
    Po załączeniu przełącznika, który załącza przekaźnik P1:
    - napięcie na alternatorze 14,5V
    - napięcie na akumulatorze 1 - 14,5V
    - napięcie na akumulatorze 2 - 12V i tu jest mój problem, gdyż chciałbym, żeby było takie jak na alternatorze. Przekaźnik się załącza na pewno, ponieważ jeżeli rozłączę kabel od przekaźnika do + A2 to na tym kablu jest 14,5V. Po ponownym podłączeniu jest już 12V. Jeżeli zastąpię przekaźnik kablem, to napięcia oczywiście są wszędzie 14,5V.
    Przekaźniki próbowałem zarówno "zwykły" samochodowy 30A, jak i wysokoprądowy taki jak tu: przekaznik-do-wyciagarki-selenoid-stycznik-12v-300
    Moderowany przez ANUBIS:

    3.1.18. Zabronione jest publikowanie informacji do źródeł, które po pewnym czasie wygasają (publikowanie odnośników do stron o charakterze krótkotrwałym).

  • Multimetr FlukeMultimetr Fluke
  • Poziom 30  
    A jak odległości akumulatorów od alternatora ?
    Aku 1 pewnie jest w komorze silnika a aku 2 w bagażniku lub przyczepie kempingowej ?
    Twój kabel do aku 2 powinien być średnicy palca ;-)
  • Poziom 1  
  • Poziom 6  
    Oba akumulatory są pod maską. Kabel od + alternatora do przekaźnika i od przekaźnika do aku 2 spawalniczy 15mm2, łącznie ma 60 cm.
    Tak jak pisałem, jeżeli zewrę styk przekaźnika do którego jest podłączony + alternatora z stykiem do którego podłączony jest + A2, to wszystko jest ok.
    A sam przekaźnik jes podłączony dobrze o czym świadczy to, że jak rozewrę styk do którego podłączony jest A2 to na tym styku jest 14,5V. Dopiero po podłączeniu tego styku do + A2 14,5V znika i pojawia się 12 (tyle co na klemach A2).

    Dodano po 7 [minuty]:

    Ładowanie dwóch akumulatorów z przekaźnikiem

    Przekaźnik jest podłączony tak jak na rysunku. Dopóki nie podłączę styku do + A2 wszystko działa, tzn. w zależności od pozycji przycisku na drugim styku jest albo 0, albo +14,5V.
  • Poziom 30  
    Spadek napięcia na przekazniku. Jest wiele chinczyków gdzie na obudowie pisze 300A a w rzeczywistości mają 50A.
    Próbowałeś podłączyć do tych drugich styków co są na izolatorze ?
  • Multimetr FlukeMultimetr Fluke
  • Poziom 6  
    Nie wydaje mi się żeby to był spadek napięcia.
    Po pierwsze po podłączeniu na krótko płynie tam 8A.
    Po drugie 12V pojawia się dopiero po podłączeniu aku 2, przed podłączeniem na przekaźniku (na obu stykach) jest 14,5V.
    Po trzecie próbowałem ze zwykłym przekaźnikiem samochodowym 30A i efekt był taki sam.
  • Poziom 30  
    Ten przekaznik ze zdjęcia może mieć 300A na tych dużych złączach na izolatorze a te boczne mogą być słabsze np 50A więc niewiele więcej niż ten zwykły samochodowy ;-)
    Ale mogę się mylić bo nigdy nie miałem takiego w rękach :-)
    Spadek wynika z tego że akumulator pobiera prąd bo jest rozładowany jak się w pełni naładuje napięcie się zrówna .
  • Użytkownik usunął konto  
  • Poziom 6  
    Spadek napięcia jest na przekaźniku - na jednym styku jest 14,5, a na drugim 12. Ale dlaczego jest on tylko, jak do drugiego styku jest podłączony aku2? Jeżeli nie jest podłączony to na obu stykach jest 14,5.
  • Poziom 30  
    diodabg napisał:
    Spadek wynika z tego że akumulator pobiera prąd bo jest rozładowany jak się w pełni naładuje napięcie się zrówna .

    Bo przekaznik to najsłabszy punkt ( kontakt) w obwodzie...
  • Poziom 6  
    Prąd nie płynie przez przekaźnik. Jak zepnę na krótko to płynie 8A. Jak przez przekaźnik to nawet miliampera nie ma.
  • Użytkownik usunął konto  
  • Poziom 6  
    georgesgr napisał:
    Jestes pewien, ze nie podlaczyles tego do stykow NC (rozwiernych)?

    Tak, jestem tego pewien. Wszystko działa (przekaźnik zwiera/rozwiera 14,5V), dopóki nie podłączę + drugiego akumulatora. Wtedy napięcie na przekaźniku jest dokładnie takie samo jak na drugim akumulatorze.
  • Poziom 30  
    Próbowałeś czy ten przekaznik zapala żarówkę halogenową ?
  • Poziom 14  
    Witam. Zle podłączony przekaznik. Jak powyżej zamiast akumulatora podłącz żarówkę