Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Zerowatt LadyZero REMCO-5051 x 33 800 nie kręci bębnem.

wuja43210 12 Maj 2015 20:19 1206 18
  • #1 12 Maj 2015 20:19
    wuja43210
    Poziom 5  

    Witam.
    Posiadam pralkę LadyZero która po włączeniu i ustawieniu programu nabiera wody i nie obraca w żadną stronę bębna, także przy wirowaniu.

    Dodam jeszcze że pasek, grzałka i szczotki są ok. Kondensator jest nowy. Sprawdzając silnik tylko organoleptycznie stwierdzam ze jest on ok nie jest okopcony ani nie widać żeby był spalony. Co jest przyczyną że nie obraca bębnem? Czy mógłby ktoś coś doradzić, pomóc? Z góry dziękuję.

    0 18
  • #2 12 Maj 2015 21:06
    karol1996
    Poziom 19  

    Witam
    Rozumiem, że silnik jest szczotkowy. W takim przypadku nie występuje tam kondensator rozruchowy typowy dla silników indukcyjnych. Na początku radzę pomierzyć uzwojenia silnika. W tym celu należy odszukać przewody idące do cewek na stojanie i sprawdzić, czy mają przejście. Następnie, tą samą operację należy powtórzyć z wyprowadzeniami szczotek.
    W następnej kolejności należy sprawdzić czy tacho ma przejście.
    Jeśli wszystko ok, to można NA BARDZO KRÓTKO podłączyć silnik do sieci.(Jak - wielokrotnie omawiane na forum).
    Jeśli i ta próba wypadnie pomyślnie, to uszkodzony jest regulator.

    Pozdrawiam,
    Karol

    0
  • #3 12 Maj 2015 23:00
    wuja43210
    Poziom 5  

    Cewki stojana maja przejście, szczotki także. Jeżeli tacho to jest to co w prawej cześci zdj. niżej to jest ok. Pralka Zerowatt LadyZero REMCO-5051 x 33 800 nie kręci bębnem.

    1
  • #5 12 Maj 2015 23:16
    wuja43210
    Poziom 5  

    Chcąc podłączyć ten silnik (na krótko) trzeba zrobić tak jak tu niżej?
    Pralka Zerowatt LadyZero REMCO-5051 x 33 800 nie kręci bębnem.
    Tylko ze ja mam 6 konektorow.
    -Czerwony -Niebieski-szczotka -Czarny- cewka stojana
    -Czerwony -Biały-szczorka -Szary-ceweka stojana

    Pralka Zerowatt LadyZero REMCO-5051 x 33 800 nie kręci bębnem.

    Opisalem wedlug kolejnosci i rozmieszczenia konektorow na złączu silnika. A i zauwazyłem ze na przewodzie białym-szczotka znajduje sie cos w rodzaju termika (ma przejscie).

    0
  • Pomocny post
    #6 12 Maj 2015 23:32
    karol1996
    Poziom 19  

    Witam
    Tacho (prądnica tachometryczna) to to na końcu silnika, wychodzą z niego 2 czerwone kable.
    Do podłączenia silnika, o którym pisałem, nie podłącza się tych czerwonych przewodów.
    Schemat ten jest dobry do tego rodzaju silnika(ja go kiedyś zamieszczałem).
    Czyli np. łączysz niebieski z czarnym, a do a do białego i szarego podłączasz napięcie.( połączenie niebieskiego i czarnego izolujesz i nic więcej tam nie podłączasz) jeden kabelek z gniazdka podłączasz do białego, a drugi do szarego.

    Pozdrawiam,
    Karol

    1
  • #7 12 Maj 2015 23:39
    wuja43210
    Poziom 5  

    Dziś już nie będę hałasował w domu jutro to sprawdzę. A co jeżeli silnik jest ok i ruszy (na krótko)
    co to za regulator za co jest odpowiedzialny i gdzie go szukać. Da się go jakoś sprawdzić czy tylko podmianka wchodzi w grę?

    0
  • Pomocny post
    #8 12 Maj 2015 23:54
    karol1996
    Poziom 19  

    Witam
    Regulator to jest moduł odpowiedzialny za regulowanie prędkości obrotowej silnika. Łatwo będzie poznać która to część, do niego był bezpośrednio podłączony silnik. Jedyne co można tam sprawdzić to triak(element wykonawczy regulatora) Należy sprawdzić, czy nie ma przerwy pomiędzy anodą a katodą.
    Chociaż należy także wziąć pod uwagę opcję Kol. Alana. Chodzi o to czy są przejścia pomiędzy silnikiem a regulatorem(może któryś z kabli przerywa).
    UWAGA:Po podłączeniu tego silnika do sieci uzyskuje on bardzo wysokie obroty(12000RPM), dlatego należy go włączyć na dosłownie 1 sekundę. Jak ruszy, to ok.
    P.S. Jak można poprosić o podanie ewentualnego symbolu z tego regulatora, to byłbym wdzięczny.


    Pozdrawiam,
    Karol

    1
  • #9 13 Maj 2015 00:00
    wuja43210
    Poziom 5  

    Dobrze nie ma najmniejszego problemu tylko ze zrobię to jutro po pracy. Pozdrawiam.

    0
  • #10 13 Maj 2015 19:14
    wuja43210
    Poziom 5  

    Witam.
    Wiec to jest ten regulator?
    Pralka Zerowatt LadyZero REMCO-5051 x 33 800 nie kręci bębnem. Pralka Zerowatt LadyZero REMCO-5051 x 33 800 nie kręci bębnem.
    A to jest ten triak i jak go sprawdzić? Końcówka lewa ma przejście do prawej i odwrotnie. Natomiast środkowa ma przejście do radiatora. To dobrze czy źle?

    0
  • Pomocny post
    #11 14 Maj 2015 01:41
    karol1996
    Poziom 19  

    Witam
    Tak, to jest regulator.
    Triak został także zlokalizowany poprawnie.
    Normalne jest, że środkowa elektroda ma przejście na radiator.
    Zastanawiające jest to przejście pomiędzy zewnętrznymi elektrodami(A1 i G)
    A co jest pomiędzy lewą a środkową elektrodą?
    Cz tak jak pisałem, sprawdził Kolega, czy żaden z kabli pomiędzy silnikiem a regulatorem nie przerywa?
    A jak efekt próby podłączenia silnika poza pralką?

    Pozdrawiam,
    Karol

    1
  • #12 14 Maj 2015 22:41
    wuja43210
    Poziom 5  

    Witam. to do silnika to jutro go sprawdzę.
    Pomiędzy lewą a środkową elektrodą nie ma przejścia w zadnym kierunku.
    Przewody też są ok.

    0
  • #13 17 Maj 2015 19:33
    wuja43210
    Poziom 5  

    Witam. Silnik też działa.

    Dodano po 51 [minuty]:

    Wreszcie zakończyłem spór z moją pralką. Bęben zaczął się obracać po wymianie triaka na zdj wyżej.
    Kolego Karolu dziękuje za pomoc bez której nie dałbym rady samodzielnie naprawić tej praleczki.

    0
  • Pomocny post
    #14 17 Maj 2015 19:43
    TONI_2003
    Moderator

    Pralka Zerowatt LadyZero REMCO-5051 x 33 800 nie kręci bębnem.

    2
  • #15 18 Maj 2015 21:08
    wuja43210
    Poziom 5  

    Witam.
    Kolego TONI_2003.
    W jakim celu mam odlutować i sprawdzić ten przekaźnik?

    0
  • #16 18 Maj 2015 21:51
    TONI_2003
    Moderator

    Bo dobry triak to tylko połowa sukcesu, a hardcorowych rozwiązań tu się nie udziela. Jak nie umiesz go sprawdzić to go wymień :D

    0
  • #17 18 Maj 2015 22:19
    wuja43210
    Poziom 5  

    TONI_2003 napisał:
    hardcorowych rozwiązań tu się nie udziela. Jak nie umiesz go sprawdzić to go wymień :D


    Co miałeś na myśli pisząc to?

    0
  • #18 18 Maj 2015 22:33
    karol1996
    Poziom 19  

    Witam
    Potwierdzam, przekaźnik należy wymienić.
    A dlaczego należy to zrobić?
    A no dlatego, ponieważ styki przekaźnika śniedzieją i/lub wypalają się. Powoduje to zwiększenie rezystancji na zaciskach tych styków.
    Przekaźnik ten pracuje w obwodzie przełączania kierunku obrotów silnika, więc wzrost rezystancji na stykach może powodować problemy w pracy silnika.

    Pozdrawiam,
    Karol

    1
  • #19 19 Maj 2015 19:00
    wuja43210
    Poziom 5  

    Witam.
    Przekaźnik został wymieniony.
    Praleczka śmiga ja nowa.
    Dziękuje wam bardzo koledzy.
    Na tym poście pragnę zakończyć temat.

    0