Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

astra III - brak prądu w kablu pradowym do modułu

donrafał 13 Maj 2015 20:50 534 5
  • #1 13 Maj 2015 20:50
    donrafał
    Poziom 9  

    Jak podłączyć moduł Świateł do przyczepki w astrze III ?

    Nam taki problem ponieważ potrzebny jest prąd do modułu którego niema w kablu prądowym w bagażniku. Sprawdziłem bezpieczniki pod maską brakuje kilku ale nie wiem który to może być bo niema kilku .
    Jak podpiąć kable sygnałowe modułu ? Kable sygnałowe są bez wtyczki.

    0 5
  • #2 14 Maj 2015 08:05
    andrzej20001
    Poziom 42  

    Moduł uniwersalny? Ciągniesz przewody sygnałowe do lamp. Zasilanie z głównego plusa ze skrzynki (gruby czerwony) lub z akumulatora. W skrzynce bezpiecznikowej w bagażniku powinien też byc wtyk do orginalnego modułu.Tam masz też wszystko.

    1
  • #3 14 Maj 2015 11:46
    donrafał
    Poziom 9  

    Tam jest jakiś kabel przeciągnięty czerwony dość gruby, ale nie ma w nim napięcia ani żadnego sygnału. Tak, moduł ma WH 1. Nie widzę tam wolnego wtyku do oryginalnego modułu.

    0
  • #4 14 Maj 2015 22:22
    donrafał
    Poziom 9  

    Którędy bym miał tam ten prąd dociągnąć a niema gdzieś bliżej +12v ? Żeby można było Wziąć ten prąd .

    Dodano po 33 [minuty]:

    Nie mam gniazda przyczepki bo mam małą skrzynkę bezpieczników i tam niema .

    0
  • Pomocny post
    #5 15 Maj 2015 08:26
    andrzej20001
    Poziom 42  

    donrafał napisał:
    Którędy bym miał tam ten prąd dociągnąć
    Lewym progiem ,godzinka roboty z piwkiem i papieroskiem.

    1
  • #6 18 Maj 2015 07:39
    donrafał
    Poziom 9  

    dałem do mechanika zrobił mi za 50 złotych to i wziął prąd tam ze skrzynki bezpieczników

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo