Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ford 8630 - Skrzynia biegów

16 Maj 2015 20:20 2361 12
  • Poziom 7  
    Witam mam problem z fordem8630 z1993 roku po zjechaniu z pola do domu,po ponownym uruchomieniu zaświeciło się -h 6 i czerwona kontrolka ciśnienie olejów skrzyni biegów.Wymieniłem filtr i dalej to samo ( h6 ). Okazało się ze nie puszcza oleju na filtr oleju skrzyni biegów. Będę wdzięczny za podpowiedzi co możne być przyczyną - (hydraulika wspomaganie sprawne )
  • Użytkownik usunął konto  
  • Poziom 7  
    Sprawdziłem czujnik jest dobry.
    A w którym miejscu znajduje się ta pompa i jak się do niej dostać.
    Mam jeszcze jedno pytanie ile taka pompa może kosztować i gdzie
    mógłbym ją dostać np.używaną
  • Poziom 1  
  • Poziom 7  
    Masz rację z tego co udało mi się sprawdzić wałek WOM-u się nie kręci.
    Czy dużo jest z tym roboty żeby to zrobić ?
  • Pomocny post
    Poziom 1  
  • Poziom 7  
    Po zajrzeniu do skrzyni skrzynia się kręci,między skrzynią a wałkiem WOM-u jest wyczuwalny luz (przy tarczkach ruszając góra dół do 1,5 cm.czy tak ma być)Pompa hydrauliczna daje ciśnienie , sprzęgło WOM-u nie trzyma.Teraz mam pytanie że tak powiem jak by do tego się zabrać,czy ktoś kto za bardzo nie miał z tym styczności podoła temu czy trzeba zawieść do fachowca
  • Poziom 1  
  • Poziom 7  
    Witam z góry dziękuję za dotychczasową pomoc.Masz rację rozleciało się łożysko na wałku opiłki poszły do pompy tej od skrzyni biegów i znowu mam zapytanie czy gdzieś regenerują czy trzeba nową pompę
  • Poziom 7  
    Witam ponownie pompa wymieniona olej na sterowanie skrzyni poszedł .Ale dalej traktor dalej nie chce ruszyć.Po przekręceniu zapłonu na wyświetlaczu biegów pokazuje się A 1,A2,A3 a powinno chyba być N 7 a po odpaleni traktora dochodzi H4 czasami H3 . kalibracji nie idzie zrobić niby wchodzi na CC ale nic dalej.Przyjechał niby fachowiec skasował 200 złoty i nic nie wymyślił co to za przyczyna.I znów prośba o pomoc co to znów się dzieje. Pozdrawiam
  • Poziom 7  
    Witam ponownie wszystkich
    Długo nie pisałem ponieważ troszkę czasu trwała regeneracja wszystkich cewek oraz komputera sterującego skrzynie biegów, ponadto sezon żniw wszystko przedłużył. Niestety biegi dalej nie wchodzą dobrze. Mianowicie traktor jeździ na biegach do przodu tylko od 4 do 9 a do tyłu od 4 do 10. Na biegach od 1 do 3 po włączeniu wyskakuje błąd C4 a powyżej 10 błąd H4. Z tego co zauważyłem , Ze na sucho czyli bez odpalania silnika na biegach od 1 do 3 słychać załączanie cewki ale po chwili słychać drugie cykanie ale słabsze jakby cewka nie trzymała i wyskakuje błąd C4 a po uruchomieniu silnika po włączeniu biegu od 1 do 3 wyskakuje błąd C4 i żeby ruszyć z biegów od 4 do 9 trzeba odczekać około 5 minut ( tak jakby zeszło ciśnienie oleju ze sterownika) . Proszę o pomoc co może jeszcze być za problemem , za pomoc bądź podpowiedż z góry serdecznie już dziś dziękuję.
  • Poziom 9  
    W moim Fordzie 8630 także mam błąd H6 gdy chcę jechać w tył. Do przodu wszystko gra. Rozwiązaliście już zagadkę z błędem H6?


    Link
  • Poziom 7  
    Po wymianie cewek udało się go uruchomić błędy znikły
    Za pomoc wszystkim dziękuję i temat zamykam