Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wabco TEBS C&D - Blokuje hamulce

janko83 18 Maj 2015 15:38 5598 16
  • #1 18 Maj 2015 15:38
    janko83
    Poziom 11  

    Witam,
    Mam problem z naczepą (1 oś podnoszona) uzbrojoną w układ Wabco TEBS C&D.
    Po podpięciu ciągnika (Scania 4) i podłączeniu wszystkich przewodów zaczyna migać kontrolka Air Brake. Powietrze w układzie ciągnika jest, słychać jak osuszacz zbija powietrze. Powietrze dochodzi do słuchawki żółtej (po naciśnięciu hamulca nożnego) i stale w czerwonej natomiast nie dochodzi do poduszek oraz siłowników hamulcowych w naczepie. Po spuszczeniu ręcznego ciągnik luźny a naczepa trzyma na hamulcach... Kontrolka zaczyna migać w momencie podpięcia przewodu od ABS-u.
    Sytuacja występuje losowo. Dzisiaj podpiąłem węża z pod maski w koniu i dopompowałem do naczepy przez złącze obok regulacji poziomu poduszek. Kontrolka zgasła i hamulce puściły. Innym razem wystarczyło ruszyć z wyczuciem przód/tył i również puściło a kontrolka zgasła. Kontrolka od hamulca "P" gaśnie za każdym razem. Mam wrażenie, że przycina się któryś zawór..., pytanie który? Proszę o poradę jak zdiagnozować problem.

    Z góry dzięki
    Pozdrawiam

    1 16
  • Pomocny post
    #2 18 Maj 2015 18:27
    diablo23248
    Poziom 26  

    Zacząłbym od zaworu parkująco-luzującego. On jest pierwszy "na drodze" powietrza do zbiorników. Odkręć przewód ze złącza 1-2 i zobacz, czy po podaniu ciśnienia na złącze zasilające (czerwona słuchawka) będzie uciekać tamtędy powietrze. To samo ze złączem 22 (tamtędy "idzie" powietrze do komór sprężynowych siłowników). Jeśli nie, bądź będzie, ale powoli to masz winowajcę.

    W załączniku przykładowa pomoc.

    2
  • Pomocny post
    #3 18 Maj 2015 18:34
    serwis_gh
    Specjalista - układy wtrysku Diesel

    Zawór redukcyjny powietrza umieszczony między zbiornikiem powietrza hamulcowego a rezerwowego i zawieszenia jest niesprawny. Najczęściej montowany na wejściu zbiornika, okrągły średnicy 5-6 cm z regulacją odcięcia ciśnienia.

    1
  • #4 18 Maj 2015 18:48
    diablo23248
    Poziom 26  

    Gdyby to był reduktor raczej nie blokowałoby hamulców. Jedynie z poduszkami byłby problem. Żeby to sprawdzić wystarczy "wypowietrzyć" naczepę i podłączyć ją do zasilania. Jeśli to reduktor jeden ze zbiorników pozostanie pusty. Jeśli to parkująco-luzujący, to albo wcale nie napowietrzy układu, albo zrobi to bardzo powoli.

    Dodano po 7 [minuty]:

    U Ciebie powinno wyglądać to podobnie:


    Wabco TEBS C&D - Blokuje hamulce

    0
  • #5 18 Maj 2015 21:06
    janko83
    Poziom 11  

    Zanim zdążyłem sprawdzić zawory odkryłem, że w jednym z "dużych" siłowników pęknięta jest membrana. Jutro wymienię i zobaczę czy to coś zmieni. Czy mogło to wpływać na opisane wcześniej objawy?

    0
  • #6 18 Maj 2015 22:06
    diablo23248
    Poziom 26  

    Membrana po stronie przeponowej czy sprężynowej? Jeśli po tej drugiej stronie to owszem mogło to mieć znaczenie.

    0
  • #7 18 Maj 2015 22:32
    janko83
    Poziom 11  

    diablo23248 napisał:
    Membrana po stronie przeponowej czy sprężynowej? Jeśli po tej drugiej stronie to owszem mogło to mieć znaczenie.


    Nie wiem ktora jak się nazywa, ale po tej stronie bezpieczniejszej do rozkrecania tzn. od strony zacisku/miękkiej sprężyny. Druga strona u mnie jest nierozbieralna.

    0
  • #8 18 Maj 2015 22:39
    diablo23248
    Poziom 26  

    Czyli strona przeponowa. To raczej nie będzie miało wpływu. Tutaj powietrze pojawia się dopiero w momencie uruchomienia hamulca zasadniczego.

    0
  • #9 19 Maj 2015 14:16
    janko83
    Poziom 11  

    Zmieniłem membranę. Przy pierwszym pompowaniu powietrza kontrolka Air Brake długo migała aż w końcu zgasła. Spuściłem parę razy powietrze, ponownie napompowałem i gaśnie za każdym razem. Skoro nie miga to nie odkręcałem przewodów, o których wyżej wspomniano. Będę jeszcze robił testy w ciągu dnia żeby nie ryzykować z wyjazdem w trasę. Trudna usterka z powodu losowego występowania...

    0
  • #10 19 Maj 2015 21:03
    janko83
    Poziom 11  

    diablo23248 napisał:
    Zacząłbym od zaworu parkująco-luzującego. On jest pierwszy "na drodze" powietrza do zbiorników. Odkręć przewód ze złącza 1-2 i zobacz, czy po podaniu ciśnienia na złącze zasilające (czerwona słuchawka) będzie uciekać tamtędy powietrze. To samo ze złączem 22 (tamtędy "idzie" powietrze do komór sprężynowych siłowników). Jeśli nie, bądź będzie, ale powoli to masz winowajcę.

    W załączniku przykładowa pomoc.


    diablo23248: chyba przychylę się do Twojej porady. Na koniec dnia spuściłem totalnie powietrze z naczepy (rownież przez odwodnienia w butlach) i z ciągnika. Ponownie uruchomiłem silnik i kiedy ciągnik zdążył już zbić powietrze to w naczepie dopiero zaczęły napełniać się poduszki. Nie wiem czy takie opóźnienie jest normalne...

    Druga sprawa jest taka, że jak wyciągnę przycisk czerwony w zaworze parkująco-luzującym i po kilku sekundach ponownie wcisnę to zaczyna lekko schodzić powietrze z lewego tłumika modulatora EBS. Problem uchodzącego powietrza z modulatora poruszałem w innym moim poście do którego wrócę kiedy usunę ważniejsze usterki. Być może wszystko jest tutaj powiązane.

    Trzecia sprawa: zrobiłem rozeznanie w cenach nowych zaworów park.-luz. Na jedną ofertę trafiłem gdzie zawór jest po profesjonalnej regeneracji. Czy zawór jest łatwy do zregenorowania lub czy są zestawy naprawcze do nich?

    Ostatnia sprawa: od słuchawki do zaworu park.-luz. podobno są filtry przewodowe. Nie sprawdziłem jeszcze czy są w mojej naczepie, ale wyprzedzająco: czy często należy je wymieniać? Czy mogą przyczyniać się do w/w usterki?

    0
  • #11 19 Maj 2015 22:52
    diablo23248
    Poziom 26  

    Owszem mogą. Najprościej będzie sprawdzić manometrem. Ustawić ciśnienie na wejściu (słuchawce) i sprawdzić jak szybko pokaże się na końcu przewodu. Jeśli opóźnienie będzie minimalne to filtrów bym się nie czepiał. Co do zestawów naprawczych nie spotkałem się z oryginalnymi. Jeśli chodzi o samodzielną regenerację to podejrzewam, że przeliczając czas jaki na tym spędzisz bardziej opłaci się kupno regenerowanego z gwarancją.
    Odnośnie testu który przeprowadziłeś nie jest on do końca miarodajny. W sprawnym ciągniku ciśnienie na naczepę podawane jest dopiero po osiągnięciu w układzie pewnej wartości ciśnienia. Natomiast napowietrzenie zawieszenia powinno się rozpocząć po przekroczeniu ok 6.0 bar w układzie naczepy. Spróbuj wypowietrzyć tylko naczepę. Ciągnik na pełnym ciśnieniu roboczym. Podepnij czerwony przewód i sprawdź po jakim czasie odpuszczą hamulce i zaczną się podnosić poduszki w naczepie. Oczywiście najlepiej mieć ze dwa manometry podłączone pod zbiorniki, albo podłączony komputer i obserwować jak narasta ciśnienie w układzie.


    Amen!
    Uffff... Się trochę rozpisałem ;)

    1
  • #12 20 Maj 2015 12:21
    janko83
    Poziom 11  

    diablo23248 napisał:
    Membrana po stronie przeponowej czy sprężynowej? Jeśli po tej drugiej stronie to owszem mogło to mieć znaczenie.


    Nie wiem ktora jak się nazywa, ale po tej stronie bezpieczniejszej do rozkrecania tzn. od strony zacisku/miękkiej sprężyny. Druga strona u mnie jest nierozbieralna.

    Dodano po 5 [godziny] 34 [minuty]:

    diablo23248 napisał:
    Podepnij czerwony przewód i sprawdź po jakim czasie odpuszczą hamulce i zaczną się podnosić poduszki w naczepie. Oczywiście najlepiej mieć ze dwa manometry podłączone pod zbiorniki, albo podłączony komputer i obserwować jak narasta ciśnienie w układzie.


    Wynik pomiaru 9 minut. Ciśnienie w układzie naczepy narastało bardzo powoli (wykres czas/ciśnienie). Po osiągnięciu pewnej wartości (ok 7 bar) hamulce odpuściły i poduszki ruszyły dość szybko.

    0
  • #13 20 Maj 2015 19:23
    gucio~1
    Poziom 21  

    Diablo zerknij na charakterystykę PREVA. Przy zerowym ciśnieniu zapasu jest otwarty przelot powietrza do przednich komór siłowników hamulcowych. Dopiero po osiągnięciu 3,5 bar przelot jest zamknięty. Jak jest przerwana membrana to powietrze uchodzi do atmosfery. Jeśli uszkodzenie jest duże to mamy problem z napełnieniem układu.

    0
  • #14 20 Maj 2015 20:14
    diablo23248
    Poziom 26  

    @gucio~1 masz rację, ale żeby wystąpił taki problem musiałoby wiać jak diabli. Najprościej będzie odkręcić przewód od nieszczelnego siłownika (część membranowa), zaślepić go i powtórzyć pomiar.

    @janko83 9 minut jak dla mnie to zdecydowanie za długo. Upierałbym się jednak przy parkująco-luzującym.

    0
  • #15 25 Maj 2015 17:35
    janko83
    Poziom 11  

    serwis_gh napisał:
    Zawór redukcyjny powietrza umieszczony między zbiornikiem powietrza hamulcowego a rezerwowego i zawieszenia jest niesprawny. Najczęściej montowany na wejściu zbiornika, okrągły średnicy 5-6 cm z regulacją odcięcia ciśnienia.


    Dzisiaj kolejna próba i wyszło chyba to o czym wspomniał kolega serwis_gh: kontrolka air brake miga, powietrze w ciagniku full, hamulce pusciły, ale poduszki w naczepie nienapełnione. Dwa zbiorniki zewnętrzne napełnione, trzeci środkowy pusty czyli chyba ten który jest napełniany przez zawór redukcyjny. Z powodu braku czasu zostawiłem temat na później. Tymczasem proszę o Wasze sugestie.

    0
  • #16 25 Maj 2015 19:12
    diablo23248
    Poziom 26  

    Jakim ciśnieniem napełnione zbiorniki? Jakie ciśnienie na wyjściu z ciągnika w tej sytuacji? Zawór o którym mowa powinien otworzyć się przy ciśnieniu ok. 6 bar. Jego zadaniem jest zabezpieczyć obwód hamulcowy przed nadmiernym upływem powietrza przy uszkodzeniu któregoś z miechów zawieszenia.

    0
  • #17 26 Maj 2015 14:24
    daro111
    Poziom 31  

    janko83 napisał:
    Tymczasem proszę o Wasze sugestie.

    Tak jak koledzy wyżej sugerowali do sprawdzenia ciśnienie w zbiornikach (powinno być ok. 8,5 bar) jeżeli jest poniżej 6 bar to zawór przelewowy nie pozwoli zasilić zbiornika zawieszenia pneumatycznego.Równie ważny jest czas napełnienia oraz drożność układu. Manometry w rękę i sprawdzać.

    0