Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW lupo 1,2 TDI - Gaśnie podczas jazdy

krystian66 20 Maj 2015 06:35 1038 4
  • #1 20 Maj 2015 06:35
    krystian66
    Poziom 14  

    Co może być przyczyną gaśnięcia auta podczas jazdy - filtry wymienione- auto po zgaśnięciu odpala normalnie, zero błędów w sterowniku. Czy immo dałby o sobie znać ?

    0 4
  • #3 25 Maj 2015 06:39
    krystian66
    Poziom 14  

    Auto gdy gaśnie nie przerywa nie dławi się, odłączyłem klapę gaszącą dla prób dalej to samo. Wiązki posprawdzane wszystko wygląda dobrze. Kąt synchronizacji wałka na 0, pompowtryski w okolicach 0 mg/str dawkują. Czujnik wałka rozrządu może spowodować że auto gaśnie ale w tym przypadku by nie było błędu w sterowniku i od razu po odpaleniu by działał prawidłowo ?
    Zauważyłem że gaśnie przeważnie podczas przyspieszania i bardzo nieregularnie tzn na odcinku 5 km potrafi 2,3 razy zgasnąć i np. na odcinku 20 km ani razu więc nie ma reguły.

    0
  • #4 25 Maj 2015 21:25
    Ttomek
    Poziom 13  

    Cześć, moim zdaniem jest to nagłe rozłączenie napięcia na zacisk 15 lub ECU (skoro nie zapisuje błędu)
    Może bypass z 30 na 15 coś by wyjaśnił ?

    1
  • #5 30 Cze 2015 09:19
    krystian66
    Poziom 14  

    Sprawa rozwiązana poprzedni właściciel zrobił sobie zabezpieczenie antykradzieżowe i zastosował ukryty przełącznik od zasilania sterownika skrzyni biegów- styki tego połączenie były trochę luźne co czasami skutkowało rozłączeniem i gaśnięciem auta. Teraz auto jeździ aż miło.

    0