Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renaut megane 1,5dci 2003r, pokazuje pełen zbiornik paliwa

1903dj 20 May 2015 23:10 1461 4
  • #1
    1903dj
    Level 9  
    Po pierwszym wymontowaniu koszyczka (pompy) ze zbiornika paliwa i po umyciu go i ponownym montażu,wskaźnik paliwa wskazywał 3/4 zbiornika nawet po zatankowaniu do pełna. Jeden gostek powiedział mi że może nie w tym miejscu zamontowałem na koszyku to użądzenie pomiarowe i bak nie da podnieśc pływaka do końca bo ma nie równy sufit.W miarę przybywania km. wskaźnik opadał aż do połowy potem korygował do 3/4 i potem schodził normalnie do rezerwy i zera.Teraz przełożyłem to użądzenie z pływakiem tak jak powinno byc, Najpierw pokazał prawdę tyle ile powinno byc paliwa, po zapaleniu rezerwy też, a za chwile bez tankowania pokazał pokazał pełen zbiornik nie zależnie ile jest paliwa i po wyjęciu wtyczki ze zbiornika też pokazuje pełno, co się stało? Bo czasem warto wiedzec ile się ma paliwa. Może ktoś ma jakiś pomysł, albo miał coś takiego to proszę o odpowiedzi.
  • #2
    piotrekwoj1
    Level 40  
    Sprawdź czy nie masz zwarcia na przewodach.
  • #3
    1903dj
    Level 9  
    Dziś zauważyłem nowy objaw; po uruchomieniu silnika wskaźnik na desce rozdzielczej pokazuje, zero paliwa i świeci kontrolka że trzeba zatankowac, w baku jest około 15 L. po ok.2 do 3 min zapala się na desce serwis i jednocześnie wskazówka poziomu paliwa idzie na ful i gaśnie lampka. I tak jest do następnego uruchomienia. Po odłączeniu wtyczki od zbiornika, nic się nie zmienia, jest to samo po uruchomieniu a nawet po włączeniu samego zapłonu, poza tym błędu nie można usunąc podczas diagnostyki cały czas wyrzuca błąd uszkodzony wskaźnik paliwa, i teraz nie wiem :co dalej, czy to zwarcie, tak jak podpowiada kolega jeśli tak to gdzie go szukac, jeśli wskaźnik to który ten w baku czy w desce rozdzielczej. Proszę pomóżcie może ktoś już miał taki problem.
  • #4
    piotrekwoj1
    Level 40  
    Błąd dotyczy wskaźnika w baku ale to nie oznacza uszkodzonej wiązki, szukaj przeglądając przewody od pływaka. Ciężko powiedzieć gdzie, trzeba poszukać.
  • #5
    1903dj
    Level 9  
    Jeden z przewodów w zbiorniku paliwa z sunął się i był za nużony w paliwie, pewnie samo to że nie był na właściwym miejscu powodowało ten problem, lub przez to że był za nużony tego nie sprawdziłem, po umieszczeniu go tam gdzie powinien być problem znikł bez powrotnie ,dobrze jest upewnić się że przewody nie z suną się podczas montowania wtedy kiedy ich już nie widzimy, to zaoszczędzi nam nie potrzebnych napraw i wyrzekani że te auta są złe. Osobiście myślę że auta są i takie i takie ale mechaników ZŁYCH jest zdecydowanie więcej niż złych aut. Dziękuję bardzo za pomoc.