Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pompa wtryskowa Lucas EPIC Xantia 2.1 td

Danielwroc 25 Maj 2005 17:09 7236 3
  • #1 25 Maj 2005 17:09
    Danielwroc
    Poziom 11  

    Objaw jest taki że po przekręceniu kluczyka w pozycję stop, silnik pracuje jeszcze jakieś 3 sekundy.Czy ktoś miał taki przypadek i podpowie jak to naprawić(nie wymieniając pompy).

    Dziękuję za pomoc.

    1 3
  • #2 22 Paź 2007 18:58
    przemekkunicki
    Poziom 2  

    Witam. Ja mam podobną sytuację ale tylko czasami się to zdarza. Na razie jeżdżę za krótko żeby coś na ten temat mówić ale nie wiem czy takie coś nie jest objawem działania jakiegoś czujnika temperatury turbospręźarki? Urządzenie to musi zostać schłodzone zanim zostanie zgaszony silnik. Uwaga to są moje przemyślenia, nie wiem czy tak się dzieje za sprawą układu sterowania silnika czy też walniętej pompy wtryskowej. Pozdrawiam.

    0
  • #3 22 Paź 2007 20:47
    Megawe
    Poziom 29  

    Sprawdź po wykręceniu zaworu odcinającego czy nie ma na nim opiłkow metalu.Zawor ten wytwarza pole magnetyczne i ściąga opiłki.

    1
  • #4 24 Maj 2009 14:39
    mixon66
    Poziom 1  

    dla pokoleń, bo temat pewnie dla Ciebie juz dawno nieaktualny... :P
    jest to problem z elektrozaworem pompy stopu... czyli w pompie siedzie sobie taki zaworek który lubi sie z czasem wyrbic i tworzy sie w nim mała szczelinka... proponuje podjechać do jakiegoś zakładu zajmującego sie serwisoaniem pomp, mi zrobili to za jakies 100zł, podobny problem jest w starszych mercedasach zwanych "klinami" te najbardziej popularne wsrod taksówkarzy chyba w124 ale co do numeru modelu nie jestem pewien
    pozdro

    0