Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pralka Elektrolux EW1066F - jak wymontować pompę odpływową?

an70 23 Maj 2015 11:38 696 4
  • #1 23 Maj 2015 11:38
    an70
    Poziom 6  

    Dzień dobry,
    Po przetransportowaniu w nowe miejsce (nie wiem czy mogło to być przyczyną usterki) pralka Elektrolux EW1066F przestała wypompowywać wodę. Pompa się włącza ale dziwnie pracuje (jakby coś obcierało) i nie pompuje wody. Tak samo pompa pracuje podłączona bezpośrednio do zasilania 230V. Zmierzyłem rezystancję na zaciskach silnika - chyba jest ok bo mam ok. 180 Ohmów. Chciałbym do niej zajrzeć i sprawdzić czy się nie przytkała ale nie mogę jej zdemontować. Pralka leży na boku, do pompy mam dostęp od dołu. Niestety nie mogę znaleźć żadnych mocowań (pewnie nic dziwnego jak się nie wie czego się szuka) ale pompa wyjąć się nie daje.
    Proszę o pomoc.

    0 4
  • Sklep HeluKabel
  • #2 23 Maj 2015 13:56
    itam67
    Poziom 17  

    Witam
    Pompa jest wsunięta w prowadnice obudowy dolnej i jest tam zaczep który trzeba odblokować.
    Pozdrawiam

    1
  • Sklep HeluKabel
  • #3 23 Maj 2015 15:59
    an70
    Poziom 6  

    Dziękuję za pomoc. Nadal mam jednak problem ze znalezieniem tego zaczepu. Załączam zdjęcie. Od strony podstawy widać 4 białe zaczepy (plus okrągły w środku) mocujące blok filtra do podstawy. Sama pompa siedzi w bloku filtra i nie zauważyłem aby łączyło ją coś z podstawą pralki. Ten zaczep jest w bloku filtra? Od strony ścianki bocznej czy frontu? I jak się tą pompę wyjmuje? Tzn. to połączenie bagnetowe (odkręcam o 90stopni) czy po prostu ją wysuwam?
    Pozdrawiam
    an70

    0
  • Pomocny post
    #4 23 Maj 2015 16:05
    mrhari
    Moderator AGD i automatyka

    Na zdjęciu widać jeden z trzech wkrętów. Odkręć je i silnik pompy masz w dłoni.

    1
  • #5 24 Maj 2015 11:12
    an70
    Poziom 6  

    Bardzo dziękuję za pomoc. Pompę zdemontowałem. W środku nadspodziewanie czysto ale sama pompa jest chyba uszkodzona. Po włączeniu obraca się ruchem "szarpanym" a na youtube widziałem, że powinna się żwawo kręcić. Pozdrawiam.

    0