Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

piła stołowa Eurotec SM211 - nie startuje, załącza się na chwilę

nicox 23 Maj 2015 12:34 1698 9
  • #1 23 Maj 2015 12:34
    nicox
    Poziom 10  

    witam,
    malutka piła stołowa SM211 Eurotec chyba silniczek 1,6KW nie startuje(miękki start), tzn załącza się na chwile. Jak trzymam włącznik to działa.
    Widzę tam tylko silnik i kondensator 12,5uF/450V - wymieniłem na nowy 12uF ale nic nie dało.

  • #3 24 Maj 2015 10:02
    nicox
    Poziom 10  

    myślałem że ten włącznik to tylko jakiś stycznik chwilowy

  • #4 24 Maj 2015 11:44
    kosmos99
    Poziom 34  

    ale pewnie w nim jest podtrzymanie i ono się uszkodziło, skoro jak wciśniesz to działa.

  • #5 24 Maj 2015 12:57
    nicox
    Poziom 10  

    no faktycznie coś tam jest.... tylko bez oznaczeń, jakaś cewka? To jest włączniku typu CK-1

  • #6 24 Maj 2015 13:42
    kosmos99
    Poziom 34  

    Co by nie było to do wymiany raczej i tak cały łącznik.

  • #7 13 Wrz 2015 13:57
    nykw
    Poziom 7  

    Mam pytanie co może być z silnikiem 1600W pilarki SM211?. Przy załączeniu nie kręci się a tylko buczy. Kondensator wymieniłem na nowy. Podtrzymanie zasilania jest. Jaka powinna być oporność dobrych uzwojeń?. Jeżeli są uzwojenia uszkodzone - to gdzie kupić nowy silnik?.

  • #8 13 Wrz 2015 14:31
    AnrzejB
    Poziom 8  

    Przy odłączonej od sieci pilarce sprawdż, czy lużno obraca się oś silnika. Jak trochę pokręcę osią, to potem startuje. Nie mam gwarancji, więc rozebrałem silnik. Coś chodzi ciężko. Może przednie łożysko a może oring. Są też klocki hamujące w wentylatorku. Po zamocowaniu w imadle przedniego dekla spróbuję poganiać sam wirnik wiertarką. Tylne łożysko obraca się dość lekko. Pozdrawiam. AB

    Dodano po 2 [minuty]:

    Przepraszam nie spojrzałem na datę pytania, ale może moje uwagi przydadzą się innym kolegom.

  • #9 17 Wrz 2015 18:32
    nykw
    Poziom 7  

    Jak już pisałem w pilarce 2W1 1600W uszkodził mi się silnik. Dałem do sprawdzenia (okazuje się jest do przewinięcia). Duży przekręt. Ten silnik ma góra 600W a nie 1600W. W dodatku nie wiadomo gdzie go kupić?. Przewinięcie kosztuje 150 zł gdy nowa pilarka z tym silnikiem 179zł z przesyłką 200zł.

  • #10 21 Wrz 2015 13:49
    AnrzejB
    Poziom 8  

    Czy na pewno silnik jest do przewinięcia ? Czy lakier na uzwojeniach jest zwęglony i śmierdzi ? Ja rozebrałem swój silnik. Uznałem, że uzwojenia są w porządku. Łożyska obracają się lekko. Przesmarowałem oring. Cofnąłem wentylator prawie do segerka (mniejsze tarcie klocków hamujących). Przy wkręcaniu szpilek należy zachować ostrożność (kruchy materiał pokryw). Obecnie silnik rusza bez problemu. Jeżeli uzwojenia w Twoim silniku nie są spalone, sprawdż czy mają przejścia. Szczególnie uzwojenie rozruchowe (to, do którego podłączony jest kondensator). Pozdrawiam AB

 
Black Friday do -15%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
Ferguson