Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Sprinter 316 CDI - Nie pali

26 Maj 2015 11:27 2709 11
  • Poziom 10  
    Witam!
    Mam problem ze Sprinterem 316CDI 2.7CDI.
    Samochód zgasł w czasie jazdy i nie pali
    -Wymieniony filtr paliwa
    - wyjęte i sprawdzone wtryski
    - wyjęta i sprawdzona pompa wysokiego ciśnienia na stole daje okolo 1000bar
    - podstawiony czujnik wału, wałka rozrządu (nowe)
    - podstawiony regulator ciśnienia na listwie CR (nowy)
    - nowy czujnik ciśnienia na listwie CR
    - sprawdzone przewody od czujników do sterownika

    Podczas kręcenie uzyskuje około 160 obrotów, pompa daje ciśnienie około 260bar.
    Z plaka odzywa się ale jakby nie równo chodził.

    Błędów nie ma po wykasowaniu. Po scholowaniu był błąd nie zgrywania się wałka z wałem korbowym. Rozrząd sprawdzony jest idealnie w punktach.
    Jakieś podpowiedzi? Już mi ręce opadają.

    Jakie powinno być ciśnienie na listwie podczas rozruchu?

  • Poziom 25  
    300 bar na podpałkę, ale powinien przy takim ruszyć, wyjmij wtrysk albo podłącz drugi na zewnątrz to się dowiesz czy puszcza chmurę !
  • Poziom 10  
    już wyjmowałem i nie puszcza chmurki , ponad 300 bar nie miałem w ogóle.

  • Poziom 25  
    a wtryski otwiera ? Pewnie regulator ciśnienia skoro pompa jest ok
  • Poziom 10  
    No właśnie nie otwiera, regulator podstawiłem nówke Boscha i tez nie pali.
    Przy sprawdzaniu wtrysków coś majster kręcił głową na dwa wtryski i mówił że idealne nie są, ale popsute też nie

  • Poziom 25  
    sprawdź czy podaje napięcie na wtryski, czy je wystosowuje, jak nie to problem z jakimś czujnikiem
  • Poziom 10  
    Jak sprawdzić takie napięcie na wtryskach? Bo nie bardzo miałem okazję sprawdzać :)

  • Poziom 25  
    oscyloskop w dłoń i sprawdzić przebieg, jak nie masz oscyloskopu to miernik, o ile się nie mylę 12V potrzeba do otwarcia wtryskiwacza.
  • Poziom 20  
    Napięcie to chyba tam jest wyższe na pewno nie 12v. Sprawdza się to oscyloskopem cęgami prądowymi. Zakres: >25A, granica: >100kHz według instrukcji BOSCH ESI [Tronic].
  • Poziom 35  
    KarizmoGSM napisał:
    oscyloskop w dłoń i sprawdzić przebieg, jak nie masz oscyloskopu to miernik, o ile się nie mylę 12V potrzeba do otwarcia wtryskiwacza.


    Ty wez sie opanuj troche. Mozesz miec pik od 80 do 200 V nawet.

    Mialem taki przypadek. Walczyłem kilka dni, a okazało sie ze silnik był chwycony na panewce. słoabo krecił i wywalał czujnik wału. Cisnienie paliwa było nieco nizsze niz powinno byc. Na plaku tez nie palił. po zdjeciu miski, wyjałem zmielone panewki.
  • Poziom 10  
    Po czterech dniach walki sprawa się wyjaśniła. Usterką okazał się wyłamany ząb z koronki koła dwumasowego.

  • Poziom 25  
    fuelinyourblood - nie wiem dokładnie jak to mierzyć ale jak miał ząb wyłamany to żadnego napięcia tam nie miał bo ECU nie puszczał, chodziło mi o to żeby sprawdził czy wogle wtryski otwiera jak by cęgi założył to by się dowiedział że martwo ! Czyli trzeba szukać dalej !