Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ekspres Saeco incanto - miga odpowietrzanie

chriso 26 Maj 2015 14:47 3288 2
  • #1 26 Maj 2015 14:47
    chriso
    Poziom 9  

    Po włączeniu ekspresu miga dioda kropelki oraz mała i duża kawa - niby ekspres zapowietrzony. Po przekręceniu zaworu wody woda od razu się leje i po napełnieniu około połowy kubka przestaje (za każdym razem tyle samo). Więc ekspres zapowietrzony nie jest.

    Po lekturze forum, profilaktycznie zajrzałem do przepływomierza, otworzyłem przepłukałem ale nic tam niepokojącego nie znalazłem. Skoro ekspres wylewa te pół kubka przy "odpowietrzaniu" to chyba przepływomierz jest sprawny.

    Zgodnie ze wskazówkami na forum wszedłem w menu serwisowe i próbnie uruchomiłem poszczególne elementy (pompa, grzałka, zaparzacz, młynek ) i są ok.

    1) Gdzie szukać dalej problemu?
    2) Czy w menu serwisowym można odczytać bardziej szcegółowe błędy?
    3) Czy można jakoś wymusić odkamienianie ? (teraz ekspres "staje" na mrugających trzech diodach), może gdzieś za przepływomierzem jest kłopot?
    Chociaż woda leje się pod dużym ciśnieniem.

    z góry dziękuję za pomoc

    0 2
  • Pomocny post
    #2 26 Maj 2015 17:38
    skywalker8217
    Poziom 13  

    W trybie serwisowym jak włączasz pompę to powinny migać diody (sygnał z przepływki) jak nie mrugają to uszk. przepływka lub płytka.

    1
  • #3 26 Maj 2015 20:32
    chriso
    Poziom 9  

    u mnie problemem był brak styku w kabelku między przepływką a płytką

    0