Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Yamaha RX-V440 - włącza się tylko na chwilę

bestmlody 27 Maj 2015 08:59 615 8
  • #1 27 Maj 2015 08:59
    bestmlody
    Poziom 14  

    Witam
    Wzmacniacz postał sobie kilka lat nie używany. Wczoraj podpiąłem głośniki, wszystko fajnie a tu okazało się, że załącza się tylko na sekundę. Wszystko pojawia się na wyświetlaczu, można nim sterować przez tą sekundę.
    Czy ktoś wie o co chodzi, może to jakiś banał i nie opłaca się oddawać tego do serwisu i jestem w stanie sam coś wymienić.
    Yamaha RX-V440 - włącza się tylko na chwilę

    0 8
  • #2 28 Maj 2015 00:21
    SERVICE-AV
    Poziom 39  

    Raczej szkoda sprzętu na "zabawy" amatora ;)
    Jakiś pomiar w zasilaniu, stopniu mocy itp. ?
    Czy liczysz bardziej na "powiem wam jaki sprzęt u mnie nie działa a wy powiedzcie mi co jest w nim uszkodzone " ;)

    0
  • #3 28 Maj 2015 08:04
    bestmlody
    Poziom 14  

    No coś takiego... W amplitunerach jakiegoś producenta jakaś usterka może być częsta i rozwiązanie znane.
    To powiedz gdzie mierzyć napięcia, na co zwrócić uwagę.

    0
  • #4 11 Paź 2015 18:19
    Tomecek25
    Poziom 11  

    Witam kolego,czy już wiesz co było przyczyną ?
    Mam taki sam problem z takim samym amplitunerem,tylko że wyłącza się po 10 sekundach.
    Także stał długi czas nie uzywany.

    0
  • #5 11 Paź 2015 18:23
    bestmlody
    Poziom 14  

    Niestety musiałem oddać do naprawy. Teraz działa, ale kase trzeba było wydać...

    0
  • #7 11 Paź 2015 18:44
    bestmlody
    Poziom 14  

    Niestety 150zł. Chyba tyle co ten wzmacniacz jest wart...

    0
  • #8 11 Paź 2015 19:11
    Tomecek25
    Poziom 11  

    Myślę że kondensator wyschnął.rozumiem że przed okresem nie uzywania działał bez problemu?

    0
  • #9 11 Paź 2015 20:11
    bestmlody
    Poziom 14  

    tak. Wszystko było ok. A po jakiś 4 latach nieużywania włączał się na chwilę.

    0