Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Toyota Corolla 1.4 97 nie działa zamek centralny, bezpieczniki OK

27 Maj 2015 18:21 1389 6
  • Poziom 6  
    Witam,nie działa mi w toyocie zamek centralny z kluczyka.Nie wiem w czym tkwi problem sprawdzałem bezpieczniki i nie są spalone.Zamykanie od środka przyciskiem też nie działa poprawnie gdyż po wciśnięciu słychać przeskoki w drzwiach ale nic nie zamyka.Wiecie w czym tkwi problem? Proszę o pomoc
  • Relpol przekaźniki
  • Poziom 18  
    Uszkodzony siłownik "master"?
  • Relpol przekaźniki
  • Poziom 6  
    Ale to by dwa siłowniki padły? może to wina przekaźnika?

    Dodano po 8 [minuty]:

    a jakie napięcie powinno być na tych siłownikach? bo u mnie jest około 8v,nie powinno być czasem 12?

    Dodano po 5 [godziny] 23 [minuty]:

    może ktoś wie o co chodzi teraz gdy starałem się dotrzeć do modułu zamka centralnego za bezpiecznikami po włożeniu kluczyka zauważyłem że elektryka mi padła , akumulator się rozładował ,zauważyłem że wszystkie kontrolki na kokpicie świecą .Starałem się odpalić na kable ale rozrusznik kręci słychać takie tyrkotanie (może świec)lecz silnik ani drgnie.Naprawdę nie wiem co może być tego przyczyną, bardzo proszę o pomoc.
  • Pomocny post
    Poziom 14  
    Tyrkotanie oznacza że jest za małe napięcie do odpalenia. Przy grzebaniu przy bezpiecznikach może zrobiłeś jakieś zwarcie i dlatego padł akumulator. Nie wiem jak w corolli ale w celice z tego rocznika jeżeli nie działa ani kluczyk ani środek to zostaje tylko moduł sterujący. Ale w przypadku jak będziesz miał 12V zamiast 8 to faktycznie może być wszystko sprawne a nie otworzy. Spróbuj podładować akumulator poza samochodem, następnie podłącz do samochodu i zobacz czy centralny działa. Sprawdź też miernikiem czy przy wyłączonych odbiornikach akumulator trzyma napięcie czy szybko spada (zwarcie). Przyszło mi jeszcze do głowy, jeżeli podłączyłeś kable i dalej było tylko tyrkotanie to może gdzieś masa spadła/poluźniła się i dlatego nie chciał odpalić oraz na siłowniku nie było 12v.
  • Poziom 6  
    Dzięki za pomoc.Akumulator podładowałem i samochód śmiga.Lecz niestety zamek dalej nie działa,wyjął bym ten moduł od centralnego ale on jest za bezpiecznikami a nie mam pojęcia jak wymontować tą listwę bezpieczników, nie ma żadnych śrub,jest zamontowane na jakieś zatrzaski chyba...
  • Poziom 6  
    Dzięki za pomoc ;] Problem rozwiązany.