Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ARISTON LF70 - cały czas pracuje pompka spustowa wody

MONDEK007 28 Maj 2015 11:49 684 5
  • #1 28 Maj 2015 11:49
    MONDEK007
    Poziom 2  

    Witam.Mam pytanie czy to objawy uszkodzonego modułu, czy jeszcze można coś tym zrobić? błąd A01 wskazuje na czujnik przepływu. Ten zamontowany jest w płaszczu wody, czy wiecie jaki powinien być opór badając omomierzem płytkę, macie jakiś pomysł na usunięcie tej usterki? Dodam ,iż pompka po włączeniu do zasilania zmywarki cały czas wypompowuje wodę , nie mogę wyłączyć zmywarki z poziomu włącznika, ani zresetować zmywarki, żaden przycisk na panelu nie działa.
    Proszę o podpowiedź.

    0 5
  • #2 29 Maj 2015 00:55
    peter falk
    Specjalista AGD

    A nie leje przypadkiem pod siebie owa zmywarka?

    0
  • #3 29 Maj 2015 11:07
    MONDEK007
    Poziom 2  

    WITAJ, zmywarka jest sucha.

    Dodano po 2 [minuty]:

    Sprawdziłem już wszystko, co możliwe, pozostał mi tylko moduł. Myślę, że on jest uszkodzony. Ale jeśli możesz coś podpowiedzieć, to uważnie przyjmę radę.

    Dodano po 1 [minuty]:

    Sprawdziłem już wszystko co możliwe, pozostał mi tylko moduł. Myślę, że on jest uszkodzony. Ale jeśli możesz coś podpowiedzieć, to uważnie przyjmę radę.

    Dodano po 8 [minuty]:

    Sprawdziłem też triaki na module - są sprawne.Co jeszcze można sprawdzić?

    0
  • #4 29 Maj 2015 11:33
    peter falk
    Specjalista AGD

    Skoro tak, to wszystko wskazuje na uszkodzony moduł. Drogi jest i nie wiem, czy jest sens topić tyle pieniędzy w używany sprzęt :|

    0
  • #5 29 Maj 2015 11:52
    MONDEK007
    Poziom 2  

    zastanawiam się jak to się stało,że padł moduł. Powalczę jeszcze z modułem, jak uda mi się go naprawić to dam znać co to było, a może jest osoba na forum która już taki moduł naprawiała, to zapraszam do podpowiedzi.

    0
  • #6 29 Maj 2015 21:56
    MONDEK007
    Poziom 2  

    No i znalazłem .Na module gdzie znajduje się procesor odpadła dioda SMDA6, widocznie zimne luty zrobiły swoje. Pozdrawiam.

    0