Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

peugeot 107 - pompa paliwa

mariok15 28 Maj 2015 18:16 723 4
  • #1 28 Maj 2015 18:16
    mariok15
    Poziom 4  

    Witam wszystkich
    Opisze mój problem z peugeotem107 :
    - pewnego poranka auto nie odpaliło (nie słychać pompy paliwa)
    - na krótko pompa pracuje
    - komputer wyciągnięty z peugeota i podpięty w aygo uruchamia pompę
    (tylko na krótko, ale uruchamia)
    z aygo podpięty w peugeocie nie
    - przekaźnik na płytce bezpieczników w komorze silnika sprawny
    - zamówiłem zestaw immo + kluczyki (po podpięciu nic to nie zmieniło)

    co jeszcze mogę zrobić

    pozdrawiam

    0 4
  • #2 28 Maj 2015 18:27
    domex32
    Moderator Samochody

    Sprawdzić okablowanie, bezpieczniki, zdiagnozować i naprawić auto.

    0
  • #3 28 Maj 2015 18:39
    mariok15
    Poziom 4  

    okablowanie ok, bezpieczniki ok,
    diagnostyka nie pokazuje błędów

    0
  • #4 28 Maj 2015 19:25
    domex32
    Moderator Samochody

    Diagnostyka to też wgląd w parametry bieżące i tam proponuję zajrzeć.

    0
  • #5 01 Cze 2015 13:08
    mariok15
    Poziom 4  

    witam
    ten temat nieaktualny
    okazało się że diagnostyk z komputerem był niepoważny.
    zakładam nowy temat z aktualizacją problemu.
    dzięki wszystkim za pomoc

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo