Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Cross loncin 125 nie odpala

30 Maj 2015 15:08 2892 2
  • Poziom 2  
    Witam mam problem z crossem marki loncin 125 otóż od pewnego czasu zaczął dziwnie chodzić tzn zgasiłem go i po 5 min już nie chciał zapalić poczułem również że coś kopniak za lekko chodzi że go mogę nawet ręką kopać a wcześniej ciężko go było nawet nogą kopnąć no i odczekałem z jakieś 10 min potem próbowałem znów go odpalić ale niestety nie dało rady po jakiejś godzinie spróbowałem znów i udało się jakimś cudem zapalił lecz przejechałem 300 metrów i zgasł potem to samo znów nie odpala po dłuższym kopaniu odczułem że kopniak zaczął ciężej chodzić tak jak na początku gdy wszystko było dobrze i jak kopnąłem to od razu zapalił lecz potem znów to wróciło że znów tak lekko chodzi i nie odpala lecz jak pokopie parę razy to raz na 100 powróci do normalności i uda się odpalić lecz długo nie pochodzi no i teraz stoi a gdy dodaje gazu i kopie w kopniak to on chodzi jeszcze gorzej tak jak bym go na sprzęgle kopał dodam jeszcze że rozkręcałem gaźnik i okazało się że blaszka od ssania która przykręcona jest na małą śrubkę w środku gaźnika się odkręciła i znalazłem w filtrze powietrza aby tą blaszkę a śrubki już nie więc mogła się dostać do środka silnika i coś uszkodzić nie wiem?? (śrubkę już zamontowałem nową i tą blaszkę od ssania) lecz nadal nie działa ;/ proszę o pomoc.
  • Poziom 30  
    Obejrzyj gładzie silnika. Mogła tam narobić bigosu.
  • Poziom 2  
    Gunslinger napisał:
    Obejrzyj gładzie silnika. Mogła tam narobić bigosu.

    Czyli rozkręcić cylinder i obejrzeć tłok i pierścienie?