Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra G 1,6 16 v dziwnie chodzi po wymianie sondy

przemo15151 30 Maj 2015 17:14 1071 13
  • #1 30 Maj 2015 17:14
    przemo15151
    Poziom 7  

    Witam
    Posiadam Astrę G 1,6 16v x16xel z 2000r z lpg AG Compact ,
    jakiś miesiąc temu auto zaczęło spalać duże ilości benzyny ,czasem zapalał się check ...po przełączeniu na lpg i przejechaniu ok kilometra , po chwili gasł i ok, po podpięciu pod koma okazała się sonda , wymieniłem przy okazji też pęknięty kolektor wydechowy i po kilku dniach przy odpaleniu powiedzmy raz na 5 razy auto wchodzi na wyższe obrotu ok 1500 i tak zostaje do czasu prze gazowania , po czym pracuje tak jakby nie paliło na któryś z cylindrów , podczas jazdy jest zamulone , po paru km jej przechodzi i jest ok , natomiast gdy silnik ciepły i przełączy się po chwili na lpg to od razu jedzie normalnie , wszystko ustaje ... ze strony lpg gaziarz twierdzi że jest wszystko ok , egr wyczyszczony , mechanik sprawdził jest ok , dolot szczelny , nowy termostat bo gaziarz uznał ze zajechany.
    Po podłączeniu pod kompa znów błąd sondy lambda , wahania napięcia od 50 mV do 900 mV i mechanik uznał że sonda padła ( po 2 tyg Delphi nie jakiś zamiennik)
    Inny elektryk powiedział że sonda przy tych wskazaniach jest dobra i jestem w kropce ... miał ktoś może podobny przypadek ? może ktoś podsunie jakiś pomysł?

    0 13
  • Pomocny post
    #2 31 Maj 2015 00:51
    rafal.jaro
    Specjalista grupy V.A.G.

    Sonda pracuje z tego co piszesz. Błąd sondy jest spowodowany instalacją LPG zapewne. Kiedy wymieniałeś świece przewody.

    2
  • #3 31 Maj 2015 08:29
    przemo15151
    Poziom 7  

    czyli rozumiem że sonda ma tak oscylować pomiędzy tymi wartościami ? cewka zapłonowa nowa delphi jakieś 3 miesiące , swiece tak samo , tylko że problem jest tylko na pb na lpg jest ok , zawsze jak świece padały miałem odwrotnie , na lpg sie zaczynały problemy

    0
  • #4 31 Maj 2015 10:45
    rafal.jaro
    Specjalista grupy V.A.G.

    Skoro problem jest na benzynie szukałbym problemu w układzie paliwowym, pompka, filtr paliwa, wtryski, sprawdź ciśnienie paliwa.

    0
  • #5 31 Maj 2015 10:50
    przemo15151
    Poziom 7  

    tylko skąd ten błąd sondy po podłączeniu ....

    0
  • Pomocny post
    #6 31 Maj 2015 11:02
    rafal.jaro
    Specjalista grupy V.A.G.

    Z instalacji gazowe. Spróbuj skasować błąd i uruchomić na benzynie i nie przełączać na gaz. Jaką masz instalacje gazową?

    3
  • #7 31 Maj 2015 11:10
    przemo15151
    Poziom 7  

    Sekwencja Ag Compact

    0
  • #8 14 Cze 2015 20:06
    przemo15151
    Poziom 7  

    Udało się wyeliminować błąd , jednak instalacja siała błędem
    Został tylko problem tej nierównej pracy , po dłuższym postoju jak ostygnie, czasem po odpaleniu silnik chodzi tak jakby nie palił na jeden cylinder, przy dodawaniu gazu jest tak jakby spóźniony , wciskasz gaz a on po chwili dopiero łapie ... zaznaczam żę nie zawsze tak jest , czasem odpalę i jest wszystko w porządku. Potem po jakiejś chwili sytuacja się normuje i jest wszystko ok

    Zapomniałem dodać jeszcze że czasami po odpaleniu czasem wskakuje ana obroty 1500 i po przegazówce wracają do normy inaczej stoją na tych 1500

    0
  • #9 28 Cze 2015 20:53
    przemo15151
    Poziom 7  

    Nikt nic nie podpowie? astra po odpaleniu zimnego silnika stoi na 1500 obrotów , po przegazowaniu jest ok , i muli na pb , po rozgrzaniu jest już ok , na lpg wszystko hasa i czasem jest ok a czasem muli

    0
  • Pomocny post
    #10 28 Cze 2015 23:02
    nioop

    Specjalista AGD

    A zawór EGR ? Nie może mieć wpływu na sonde ?
    A wiem, że w tych oplach to bolączka

    1
  • #11 01 Lip 2015 11:04
    przemo15151
    Poziom 7  

    No i jednak EGR , check zaczął czasami świecić , po podłączeniu pod kompa - błąd EGR , czyszczony był nie pomogło , czasem nie działa prawidłowo i zaczynają się problemy , także zaślepię i zobaczymy.

    0
  • #12 02 Lip 2015 21:35
    przemo15151
    Poziom 7  

    Zastanawia mnie jeszcze jedna rzecz jeżeli EGR , to tylko na benzynie jest nie tak a na LPG wporządku ? może tak być?

    0
  • #13 02 Lip 2015 21:53
    MARIUSZ R
    Poziom 28  

    Zaślepienie uszkodzonego EGR nic nie da. Owszem stosuje się zaślepki aby nie karmić silnika spalinami ale pod warunkiem że EGR jest sprawny. W wypadku uszkodzenia albo nowy , albo emulator.

    0
  • #14 03 Lip 2015 10:27
    przemo15151
    Poziom 7  

    Rozumiem , nie dopisałem o emulatorze , ale wiem że jak uszkodzony to zaslepienie nic nie da, ale chciałem się dowiedzieć czy jest możliwe żebym objawy uszkodzonego EGR odczuwał tylko na PB a na LPG wogóle?? bo tak generalnie jest ze tylko na pb problem i to głownie zaraz po odpaleniu auta do rozgrzania

    0