Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Fibaro Fibaro
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez czujnik temperatury

darek1978 26 Maj 2005 21:39 1901 7
  • #1 26 Maj 2005 21:39
    darek1978
    Poziom 13  

    Jak w prosty sposób sprawdzić czujnik temperatury, ponieważ wskaźnik pokazuje tak mi sie wydaje zawyżoną temperature, chłodnica załącza sie dopiero jak wskazówka na wskaźniku wskazuje czerwone pole, wymieniłem termostat na silniku, termostat w chłodnicy i dalej to samo stąd podejżenie że czujnik źle wskazuje lub wskaźnik,
    Może ktoś wie jakie powinny być oporności tego czujnika przy różnych temperaturach np przy 90 C
    Polonez 1.6 GLE

    0 7
  • Fibaro
  • #2 26 Maj 2005 23:02
    Puciu
    Poziom 15  

    A co termicznym włącznikiem wentylatora?

    0
  • Fibaro
  • #3 26 Maj 2005 23:48
    enauto
    Poziom 29  

    Witam
    Takie zjawisko występuje przy zarośniętej chłodnicy,
    spróbuj ją przepłukać lub wymienić
    Pozdrawiam

    0
  • Fibaro
  • #4 26 Maj 2005 23:53
    Jazdaaaa
    Poziom 18  

    podjedz na szrot po czujnik groszowe sprawy

    0
  • #5 27 Maj 2005 16:15
    pio555
    Poziom 10  

    Jazdaaaa napisał:
    podjedz na szrot po czujnik groszowe sprawy

    nowy czujnik kosztuje 12 zł-ostatnio wymieniałem

    0
  • #6 27 Maj 2005 16:28
    Slawek J
    Poziom 30  

    Ten samochod masz od nowosci. Jest jeszcze mozlowosc ze ktos majstrowal kiedys przy licznikach i zle jest zalozona wskazowka. Jezeli bys mial wskaznik rzeczywiscie na czerwonym polu to by ci sie plyn zagotowaj co bys zobaczyl w postaci wydobywajacej sie pary z pod maski.
    Pozdrowienia.

    0
  • #7 27 Maj 2005 17:09
    Puciu
    Poziom 15  

    Kolego "darek1978" mógłbyś zaktualizować swoją wypowiedź ponieważ każdy zagłębia się tu w co raz to bardziej sporadyczne przypadki, a może zupełnie niepotrzebnie.

    0
  • #8 27 Maj 2005 19:05
    darek1978
    Poziom 13  

    Sprubuje wymienić czujnik temperatury, chłodnica jest ok

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo