Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

RENAULT MIDLUM 220 DXI 2008r - wyświetla komunikat niskie ciśnienie oleju.

03 Cze 2015 22:24 5649 12
  • Poziom 9  
    Witam! Auto wyświetla mi komunikat o niskim ciśnieniu oleju na wolnych obrotach oraz po delikatnej prze gazówce tak z jałowych do 1500 obrotów zapala się komunikat na czerwono. Wymieniłem czujnik oleju (kupiony na serwisie) i to niewiele pomogło. Na wyświetlaczu wyświetla następujące wartości:
    jałowe: 0,8-1,0 bar
    1500 obr 3,3 bar i skacze raz 3,1 raz 3,5 bar.
    2000 obr 4,3 bar
    1000 obr 1,8 bar

    Przejechałem z usterką około 600km. Nic się nie tłucze. Na oleju przejechane jest około 5000km. Dodam że olej nie jest czarny jak w większości diesli tylko mocno brązowy. Nie czuć go olejem napędowym. Auto ma najechane 560 tyś km.
    Możliwe jest ze któraś z pomp lub wtryski mają wyciek oleju napędowego do oleju silnikowego? Bardzo proszę o pomoc... z deszczu pod rynnę, z dxi7 na dxi5.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 37  
    Może pompa słaba, smok zapchany lub kończą się panewki. Trzeba miskę ściągnąć i zobaczyć co się dzieje.
    Możliwe też że filtr jest nie-odpowiedni i nie przepuszcza odpowiednio oleju. Od kiedy tak się dzieje?
  • Poziom 9  
    bearq zrobiło się to nagle. przejechałem już w takim stanie około 1700km. dziś wymienię olej. raz ciśnienie ma rozgrzanym 1,1 a raz 0,8 bara. Doleje ze 3 moto doktory. zobacze jakie efekty beda.
  • Poziom 37  
    Doktorem dobijesz tylko silnik
  • Poziom 18  
    Nie słuchaj ich bo pierd....

    Pierwsza sprawa wkręcaj manometr i sprawdzaj ciśnienie na zegarze.

    Jak będzie rzeczywiście takie słabe, napisz to ci powiem co zrobić :).

    Na 99% nie są to panewki pompa itp, jak się pośpieszyłeś to szkoda twojej kasy bo i tak nie będziesz miał ciśnienia :D.
  • Poziom 9  
    Witam, czy udało się rozwiązać problem z tym ciśnieniem przy tej midlumce ? mam dokładnie taki sam problem i nie wiem co jest ?
  • Poziom 18  
    krystiancyco napisał:
    Witam! Auto wyświetla mi komunikat o niskim ciśnieniu oleju na wolnych obrotach oraz po delikatnej prze gazówce tak z jałowych do 1500 obrotów zapala się komunikat na czerwono. Wymieniłem czujnik oleju (kupiony na serwisie) i to niewiele pomogło. Na wyświetlaczu wyświetla następujące wartości:
    jałowe: 0,8-1,0 bar
    1500 obr 3,3 bar i skacze raz 3,1 raz 3,5 bar.
    2000 obr 4,3 bar
    1000 obr 1,8 bar

    Przejechałem z usterką około 600km. Nic się nie tłucze. Na oleju przejechane jest około 5000km. Dodam że olej nie jest czarny jak w większości diesli tylko mocno brązowy. Nie czuć go olejem napędowym. Auto ma najechane 560 tyś km.
    Możliwe jest ze któraś z pomp lub wtryski mają wyciek oleju napędowego do oleju silnikowego? Bardzo proszę o pomoc... z deszczu pod rynnę, z dxi7 na dxi5.


    No właśnie daj znać czy pomogło:):)
  • Poziom 9  
    Na razie nic nie ruszałem bo auto póki co jeszcze jeździ i nic się nie dzieje. po prostu nie mam czasu gdyż nie mam auta zastępczego aby pod robotę podstawić... :( poinformuję jak się za to wezmę. tylko musi też się troszkę ocieplić.
  • Użytkownik usunął konto  
  • Poziom 1  
    Witam, czy udało się rozwiązać problem z tym ciśnieniem przy tej midlumce ? mam dokładnie taki sam problem i nie wiem co jest ? Proszę o pomoc.

    Dodano po 1 [minuty]:

    Witam! Auto wyświetla mi komunikat o niskim ciśnieniu oleju na wolnych obrotach oraz po delikatnej prze gazówce tak z jałowych do 1500 obrotów zapala się komunikat na czerwono. Wymieniłem czujnik oleju (kupiony na serwisie) i to niewiele pomogło. Na wyświetlaczu wyświetla następujące wartości:
    jałowe: 0,8-1,0 bar
    1500 obr 3,3 bar i skacze raz 3,1 raz 3,5 bar.
    2000 obr 4,3 bar
    1000 obr 1,8 bar
    Stało się to po wymianie oleju.

    Dodano po 5 [minuty]:

    Witam. Wie Pan co było przyczyną ? Naprawił to Pan ?

    Dodano po 3 [minuty]:

    luka199 napisał:
    Witam, czy udało się rozwiązać problem z tym ciśnieniem przy tej midlumce ? mam dokładnie taki sam problem i nie wiem co jest ?

    Czy ktoś wie co z tym ciśnieniem ?

    Dodano po 59 [sekundy]:

    krystiancyco napisał:
    Witam! Auto wyświetla mi komunikat o niskim ciśnieniu oleju na wolnych obrotach oraz po delikatnej prze gazówce tak z jałowych do 1500 obrotów zapala się komunikat na czerwono. Wymieniłem czujnik oleju (kupiony na serwisie) i to niewiele pomogło. Na wyświetlaczu wyświetla następujące wartości:
    jałowe: 0,8-1,0 bar
    1500 obr 3,3 bar i skacze raz 3,1 raz 3,5 bar.
    2000 obr 4,3 bar
    1000 obr 1,8 bar

    Przejechałem z usterką około 600km. Nic się nie tłucze. Na oleju przejechane jest około 5000km. Dodam że olej nie jest czarny jak w większości diesli tylko mocno brązowy. Nie czuć go olejem napędowym. Auto ma najechane 560 tyś km.
    Możliwe jest ze któraś z pomp lub wtryski mają wyciek oleju napędowego do oleju silnikowego? Bardzo proszę o pomoc... z deszczu pod rynnę, z dxi7 na dxi5.

    Witam. Wie Pan co było przyczyną ? Naprawił to Pan ?

    Dodano po 2 [minuty]:

    krystiancyco napisał:
    Witam! Auto wyświetla mi komunikat o niskim ciśnieniu oleju na wolnych obrotach oraz po delikatnej prze gazówce tak z jałowych do 1500 obrotów zapala się komunikat na czerwono. Wymieniłem czujnik oleju (kupiony na serwisie) i to niewiele pomogło. Na wyświetlaczu wyświetla następujące wartości:
    jałowe: 0,8-1,0 bar
    1500 obr 3,3 bar i skacze raz 3,1 raz 3,5 bar.
    2000 obr 4,3 bar
    1000 obr 1,8 bar

    Przejechałem z usterką około 600km. Nic się nie tłucze. Na oleju przejechane jest około 5000km. Dodam że olej nie jest czarny jak w większości diesli tylko mocno brązowy. Nie czuć go olejem napędowym. Auto ma najechane 560 tyś km.
    Możliwe jest ze któraś z pomp lub wtryski mają wyciek oleju napędowego do oleju silnikowego? Bardzo proszę o pomoc... z deszczu pod rynnę, z dxi7 na dxi5.

    Witam. Wie Pan co było przyczyną ? Naprawił to Pan ?
  • Poziom 9  
    Witam. Wczoraj skończyłem składać. i już piszę w czym był u mnie problem.
    Zaworek (tłoczek ze sprężynką) był zablokowany przez kawałeczek plastiku (prawdopodobnie ułamał się przy dekielku w którym montuje się wkład filtra oleju) dodatkowo wymieniłem zaworek ten wkręcany na klucz ampulowy. Wszystko wróciło do normy i nie wyświetla już żadnych błędów.Dodam że na zaworku nie było żadnych opiłków i tym podobnych.
  • Poziom 10  
    Witam, u mnie podobny problem, na rozgrzanym silniku ciśnienie Max 1,5 bar (obroty jałowe) dodatkowo po zgaszeniu takiego rozgrzanego silnika i ponownym rozruchu musze czekać ok 10s aż pojawi się ciśnienie na zegarze. Rośnie powoli od 0,5 bar
    Co może byc przyczyną?
  • Poziom 9  
    Witam,
    Czy ta Midlumka ma taką przypadłość z tymi zaworkami w podtawie filtra oleju?
    Podobny problem niskiego ciśnienia. Na wolnych obrotach ok 1atm.
    Pozdrawiam