Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

skuter 4t brak iskry brak kabelka na module heelp!

lipinek 03 Cze 2015 23:48 2202 8
  • #1 03 Cze 2015 23:48
    lipinek
    Poziom 2  

    WITAM.
    moj problem wyglada nastepujaco:
    mam modul KIngway 50 dziala jest sprawy i teraz tak:
    sa tam dwie kostki jedna ma 4 kabelki a druga 2 kabelki, wpinam te kostke z 4 kablami lecz niestety nie mam tej kostki z 2 kabelkami bo kiedys odcielem i nie wiem gdzie ja mam.
    mam tylko jeden kabele co musi tam wejsc bialo czarny, ale nie mam tego drugiego na zdjeciu oznaczony w KWADRAT na NIEBIESKO, prosze powedzcie mi skad ten kabelek wychodzi ja juz nie mam sil tylko lopatologicznie błagam Very Happy
    iskrownik ma kostke i dwa wychodzace kabelki ale one chyba ida da dwoch pinow w instalacji skutera a nie do modulu

    wiem napisalem to chaotycznie ale prosze o pomoc

    na zdjeciu mam oznaczone w czerownym nawiasie tej kostki ktora mi brakuje, na zielono wejscie gdzie mam kabelek czarno biały a na niebiesko wejscie ktorego wlasnie nie mam i nie wiem jaki tam kabelek idzie blagam jeszcze raz łopatologicznie, skad ten kabelek wychodzi.
    iskry brak wszystko nowe, swieca iskrownik, cewka modul

    DZIEKUJE ZA POMOC !

    SKUTER T ROMET ROUTER XS 50

    0 8
  • #2 03 Cze 2015 23:54
    RafalGT2
    Poziom 20  

    Kolego podpisane masz cewka zasilajaca cdi czyli brakujący kabel to zasilenie z cewki z zapłonu powinien wychodzić mówię z pamiecu chyba to powinien byc kabel czarno-czerwony

    0
  • #3 03 Cze 2015 23:56
    lipinek
    Poziom 2  

    mam kabel czarno czerwony ale on wchodzi do 1 kostki tam gdzie sa 4 kabelki w module i mozna go podpiac pod 2 kable co ida od iskrownika np

    0
  • #4 04 Cze 2015 00:03
    RafalGT2
    Poziom 20  

    Kolego nie patrz na kolory tylko przesledz wszystko twoj brakujacy kabel musi wychodzić z zapłonu z cewki zasilającej tej najwiekszej

    Dodano po 1 [minuty]:

    Jak dobrze pamietam niebieski to impulsator zielone masa a czerwono czarny zawsze byla cewka zasilajaca

    0
  • #5 04 Cze 2015 00:04
    lipinek
    Poziom 2  

    chodz ci o ta co jest ukryta od magneto czy o ta gdzie wkrecana jest fajka na swiece?

    0
  • #7 04 Cze 2015 00:11
    lipinek
    Poziom 2  

    tak mam kostke, kabel niebieski, i kabel czerwono, czarny, i teraz gdzie to wpiąc?
    przypominam ze w module mam tylko jedno miejsce poszukujacego kabelka

    0
  • #8 04 Cze 2015 00:20
    RafalGT2
    Poziom 20  

    Podałem ci link przeczytaj tam masz wszystko jak na dloni

    2
  • #9 04 Cze 2015 00:42
    zeimp
    Moderator na urlopie...

    Dość tego! Uczymy się w... szkole! Tutaj pisząc, trzeba już posiadać MINIMUM wiedzy w temacie!


    Regulamin

    3.1.17. Zabronione jest publikowanie wpisów obniżających ogólny poziom dyskusji, wynikających z lenistwa lub zawierających roszczeniowy charakter wypowiedzi.
    Zamykam wątek!

    1
  Szukaj w 5mln produktów