Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

T4 2,4 D - Nie działa elektryczna pompa wspomagania obiegu potrzebny schemat

04 Cze 2015 08:29 3786 5
  • Poziom 12  
    Witam jak w temacie. Wymieniłem pompę na działającą. Czujnik temperatury nowy jednak dalej nie działa. Po dłuższej analizie okazało się, że nie ma 12 v na plusie. Oczywiście wymieniłem bezpiecznik na nowy dalej brak napięcia. Szukałem w google ale znalazłem tylko schemat połączeń do bezpiecznika ale za bezpiecznikiem nie wiem gdzie źródło zasilania. Jedni twierdzą, że ta pompka działa tylko po wyłączeniu silnika inni iż cały czas. Więc albo ze stacyjki albo z jakiegoś przekaźnika ??


    T4 2,4 D - Nie działa elektryczna pompa wspomagania obiegu potrzebny schemat
  • Relpol przekaźniki
  • Admin grupy Samochody
    A na bezpieczniku jest napięcie?
    Wg schematu pompkę włącza termowłącznik F95 masą a zasilanie jest stałe z bezpiecznika.
  • Relpol przekaźniki
  • Poziom 43  
    Przecież tam jest zasilanie +30 i osobny termowyłacznik na wężu wodnym NO.
  • Poziom 12  
    Właśnie wróciłem od auta i u mnie jest zupełnie inne podłączenie
    niż na tym schemacie z neta. M asa jest na stałe a plusem steruje
    czujnik temperatury 4 pinowy. Jeszcze okazało się ze mi sprzedali
    nie ten czujnik ma zupełnie inne podłączenia. Jednak dalej pozostaje pytanie
    czy ta pompa ma pracować tylko po wyłączeniu silnika czy też w trakcie
    jego pracy ??


    T4 2,4 D - Nie działa elektryczna pompa wspomagania obiegu potrzebny schemat
  • Poziom 43  
    Pompa ma pracować jak płyn osiągnie temperaturę załączenia 95'C.
    Czujnik KW530535
  • Poziom 12  
    Ok dziękuję za informację już mam wszystko podłączone i działa.
    Co do temperatury załączenia dowiedziałem się w sklepie, że
    zależy od czujnika a konkretnie kolor niebieski załącza przy
    95 stopniach inne kolory mają inne progi złączenia.