Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Toyota Avensis T25 - Napięcie na sprężarce klimatyzacji

06 Cze 2015 22:42 2955 7
  • Poziom 14  
    WItam.
    Ostatnio przestała mi działać klima. Mam pytanie w związku z tym czy ktoś orientuje się jakie powinno być napięcie na przewodach dochodzących do sprężarki klimatyzacji u mnie są 2 czerwony i czerwony z białym, bez włączonej klimy przycisk AC się nie świeci jest 12.25V po włączeniu klimy AC włączone jest 14.16V oczywiście sprężarka nie startuje , wentylatory działają po włączeniu klimy . Klima nabita 440g czynnika , szczelność -ok , w układzie było 380g, HP i LP nie podaje bo nie działa sprężarka.
    z góry dzięki za wszystkie porady.

    Zapomniałem dodać rezystancja cewki sprężarki 11,5 oma czyli w normie
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 14  
    Dzięki za pomoc , można jakoś sprawdzić ten zawór sterujący może chociaż częściowo multimetr coś pokaże ? chociaż obstawiam napęd sprężarki . w okolicy nie znam dobrego warsztatu znającego się na klimach , większość to "nabijacze" z automatycznym sprzętem firmy Bo.... .
  • Użytkownik usunął konto  
  • Moderator Samochody
    Sprężarka typu scroll jak się nie mylę, być może zmielona w środku, jedź czym prędzej do warsztatu i nie załączaj już klimatyzacji, to może obejdzie się na wymianie samej sprężarki, bez osuszacza, skraplacza i płukania układu.
  • Poziom 17  
    W T25 występuja tylko sprężarki sterowane zewnętrznie tj z elektrozaworem.
    Sprawdzenie nalezy zacząć tak jak pisał @syrius32 ale również i to nie da 100% pewności, że sprężarka jest ok.
    Pomiar napięcia też do końca nie jest ok - najlepiej sprawdzić to oscyloskopem i wtedy wiadomo jakie jest wypełnienie (wyeliminujesz problem sterowania)
    Typ spręzarek w T25 to 5SE12 lub 5SER - niestety obie konstrukcjie posiadą wady fabryczne w postaci uszkodzenia wałków wewnatrz sprężarki czego na warsztacie nie sprawdzisz.
  • Poziom 14  
    dzięki za zainteresowanie ,
    ale z oscyloskopem to raczej się nie wybiorę do auta :) ( mam dostęp tylko do laboratoryjnego ) , ale wiem co masz na myśli . sprawdzę na razie podając 12V na zawór i zobaczę co będzie . nie wiem czy dziś dam radę , ale napiszę jak poszło .
  • Moderator Samochody
    Sprawdź na początek sprzęgło czy nie jest zerwane. Czy wirnik się obraca.