Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Silnik kosiarki elektrycznej powoli kręci i buczy.

07 Cze 2015 07:25 5574 5
  • Poziom 7  
    Witam

    Silnik kosiarki elektrycznej buczy ale bardzo wolno kręci i grzeje się wirnik i stojan. Kondensator nie ma przebicia (nie mierzyłem pojemności), hamulec działa prawidłowo. Sprawdzałem miernikiem uzwojenie, które jest nawinięte podwójnym drutem i ma wartości 10 i 12 omów a uzwojenie pomocnicze z kondensatorem 16 omów.
    Silnik zachowuje się tak samo z i bez kondensatora czyli buczy i wolno kręci.

    Kosiarka to Oleo Mac seria K z silnikiem BNBF 71/2-C50 o mocy 1,3kW.
  • Moderator
    Cuda zdarzają się tylko w bajkach, więc tutaj ma miejsce przerwa w którejś fazie. Albo głównej, albo pomocniczej (rozruchowej). Sprawdzić wszelkie połączenia, ewentualnie wymienić kondensator i spróbować na innym. Z doświadczenia wiem, że zdarzają się również przerwy na przewodach łączeniowych.
  • Poziom 7  
    Dzisiaj dostałem wreszcie od kolegi taki sam nowy kondensator i po wymianie nic się nie zmieniło w działaniu silnika.
    Co do połączeń - wszystkie są w/g mnie prawidłowe.
  • Poziom 34  
    gurol4810 napisał:
    Sprawdzałem miernikiem uzwojenie, które jest nawinięte podwójnym drutem i ma wartości 10 i 12 omów a uzwojenie pomocnicze z kondensatorem 16 omów.

    Coś nie jasne te Twoje pomiary. Ile masz wyprowadzeń z silnika, 3 czy 4? Jeszcze raz pomiar rezystancji na wyprowadzeniach, każde z każdym. Podwójne druty w uzwojeniu niech Cię tu nie interesują.
  • Poziom 34  
    Sprawdź czy sam silnik lekko się kręci. Może łożyska w silniku są zablokowane.
  • Poziom 7  
    krzysiek7

    Mam cztery wyprowadzenia.
    1 2 - to zasilanie
    3 4 - podłączony kondensator

    Co do ponownych pomiarów to najwcześniej jutro bo muszę miernik pożyczyć.

    Dodano po 6 [minuty]:

    jerry1960

    Silnik chodzi lekko bo unieruchomieniu hamulca taśmą. Hamulec jest prawidło zaciągany podczas włączania. Łożyska kręcą się lekko, choć przyznam że mają lekki luz.
    Kiedy włączam silnik, nie wydaje mi się żeby wirnik ocierał o stojan choć nie jest on - wirnik - symetrycznie względem stojanu - dostrzegam lekkie przesunięcie w osi ale wirnik nie dotyka.