Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pionieer VSX-329 - Brak dźwięku w TV a wcześniej był

mikimike2 11 Cze 2015 21:47 720 6
  • #1 11 Cze 2015 21:47
    mikimike2
    Poziom 2  

    Szanowni.
    Mam problem. Mianowicie wcześniej wszystko działało a od kilku dni nie działa. Nikt nic nie ruszał a problem jest.

    Dekoder Polsatu podłączony do telewizora LG z serii 670v poprzez hdmi. Dodatkowo podłączone do tv jest BD tez poprzez hdmi. Sam telewizor podłączony jest kablem optycznym do zestawu Pionieera vsx-329. Zestaw miał ustawione TV i wszystko ładnie grało... Ale przestało. Działa tylko ustawienie Głośniki tv a jak w telewizorze zmieniam na dźwięk optyczny to jest cisza.

    Dodam, ze samo kino gra bo sprawdzałem zarówno poprzez dźwięk z pendrive czy CD.

    Miał ktoś podobny problem? Rozwiazanie???

    Z góry dziękuje.

    0 6
  • #3 12 Cze 2015 12:06
    mikimike2
    Poziom 2  

    Wymiana kabla nie pomogła. Czy ktoś może mi pomóc gdzie ustawić wobec tego w tym amplitunerze aby wejście optyczne bylo aktywne? Nie swieci sie wiec podejrzewam, ze jest wylaczone.

    0
  • #4 12 Cze 2015 12:15
    sosarek
    Poziom 43  

    mikimike2 napisał:
    Czy ktoś może mi pomóc gdzie ustawić wobec tego w tym amplitunerze aby wejście optyczne bylo aktywne?

    Takie informacje zawarte są w instrukcji obsługi urządzenia.

    0
  • #5 12 Cze 2015 12:29
    mikimike2
    Poziom 2  

    Tak wiem, ale nijak nie pomge tego znalezc.

    0
  • #6 12 Cze 2015 17:58
    SERVICE-AV
    Poziom 39  

    Wciskasz SIGNAL SEL i wybierasz dla TV opcję O1 czyli wejście OPTICAL1.
    Poczytaj na stronie 22 instrukcji w ENG ;)

    0
  • #7 12 Cze 2015 21:13
    intenso
    Poziom 38  

    Lub Input Select i wybierz digital zamiast analog.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo