Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Alfa Romeo 147 / 1.6 120KM - Wentylator / klimatyzacja nie wyłącza się.

ocp 12 Cze 2015 07:21 1179 7
  • #1 12 Cze 2015 07:21
    ocp
    Poziom 9  

    Witam,

    Mam problem.
    Klimatyzacja nie wyłącza się nawet po wyciągnięciu kluczyka ze stacyjki i zamknięciu samochodu.

    Powoduje to oczywiście rozładowanie akumulatora.

    Sprawdzałem połączenie na 2 różnych ECU - na obu dzieje się o samo.

    Szczerze mówiąc, to nie wiem nawet od czego zacząć.
    Gdyby NIE działało, to bym szukał bezpieczników przekaźników... ale w tym przypadku nie wiem gdzie palce włożyć.

    Może ktoś z Was jest w stanie wskazać mi kierunek?

    pozdrawiam
    Michał

    0 7
  • #2 12 Cze 2015 20:24
    zodiakmenda
    Poziom 21  

    Może być bardzo prawdopodobna sytuacja że przekaźnik załączający kompresor jest wypalony i się klei odpal auto wyłącz klime i jak dalej działa to weź poklep przekaźniki i obserwuj czy się wyłączy.

    0
  • #3 16 Cze 2015 12:39
    ocp
    Poziom 9  

    niestety, pukalem, wyciągałem, przekładałem przekaźniki (w kabinie i przy akumulatorze) i żadnego efektu nie uzyskałem.
    Może macie jeszcze jakieś pomysły?

    0
  • #4 16 Cze 2015 15:20
    tzok
    Moderator Samochody

    W jakim sensie klimatyzacja się nie wyłącza? Jeśli chodzi o wentylator chłodnicy klimatyzacji to brak czynnika w układzie klimatyzacji lub uszkodzenie presostatu dają takie objawy? Czy na pracującym silniku klimatyzacja chłodzi?

    0
  • #5 16 Cze 2015 15:29
    ocp
    Poziom 9  

    Chyba niechcący wprowadziłem błąd w rozumowaniu.
    Nie chodzi o sprężarkę klimatyzacji tylko o panel klimatyzacji i wentylator.

    Wyłączam silnik, wyciągam kluczyk, zamykam samochód, a panel i w szczególności wentylator działają aż do rozładowania akumulatora.

    pozdrawiam

    0
  • #6 16 Cze 2015 16:35
    Oprysk Stonki
    Poziom 29  

    To pewnie zespawany przekaxnik w skrzynce pod maską. Wiatrak przy tym chodzi z małą prędkością czy na pełnych obrotach?

    0
  • #7 16 Cze 2015 21:11
    domex32
    Moderator na urlopie...

    Jeśli masz problem z wentylatorem kabinowym, bo tak rozumiem z opisu, możesz mieć uszkodzony sterownik wentylatora, który jest razem z wentylatorem, lub w tunelu wentylatora kabinowego.

    0
  • #8 17 Cze 2015 08:43
    ocp
    Poziom 9  

    Oprysk Stonki napisał:
    To pewnie zespawany przekaxnik w skrzynce pod maską. Wiatrak przy tym chodzi z małą prędkością czy na pełnych obrotach?


    Chodzi z taka prędkością z jaką jest wysterowany przez sterownik.
    Potrafi zmienić prędkość w zależności od temperatury w aucie.

    Szczerze to nie wiem który przekaźnik.
    W skrzynce przy akumulatorze są przekaźniki do sprężarki - wyciąganie ich nie powoduje żadnej reakcji na panelu.
    W skrzynce pod kierownicą też wyciągałem wszystkie przekaźniki - bez reakcji.

    domex32 napisał:
    możesz mieć uszkodzony sterownik wentylatora, który jest razem z wentylatorem, lub w tunelu wentylatora kabinowego.


    Weź proszę pod uwagę to co napisałem powyżej. Sterownik reguluje obroty, nie wyłącza się cały panel sterowania klimatyzacją.
    Sam panel sterowania klimatyzacją do dosyć proste urządzenie. I bez problemu steruje wentylatorem, temperatura, obiegiem zamkniętym.

    Po wyłączeniu silnika powinno się wszytko wygasić, a elektronik auta powinno pójść w stan IDLE. Niestety nie ma to miejsca.

    Może problem leży zupełnie gdzie indziej?
    Czego i gdzie szukać?

    Dzięki za zainteresowanie

    0
  Szukaj w 5mln produktów