Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

RMZ450 - Instalacja elektryczna w SUZUKI RMZ450

2171009 12 Cze 2015 10:05 927 5
  • #1 12 Cze 2015 10:05
    2171009
    Poziom 10  

    Witam Wszystkich

    Pozsiadam Crossa, w którym brak lampy przedniej.
    Utrudnia to czasami powrót jak jest ciemno i strasznie mnie to denerwuje.
    Zaplanowałem że dołożę mały akumulator ok. 4Ah i regulator, który go będzie ładował.

    Chce z cewki przewód żółty (Y), na którym występuje napięcie w zakresie 20-60V połączyć pod dwa zaciski regulatora zgodnie z załączonym rysunkiem, następnie podłączyć masę (prawy dolny) oraz przewód do ładowania (lewy górny)

    Jak uważacie czy takie rozwiązanie będzie OK. ?

    0 5
  • #2 12 Cze 2015 15:48
    BANANvanDYK
    Poziom 38  

    Nie można w ten sposób podłączać się do zasilania modułu CDI.
    Masz dwie możliwości:
    1. Zamontować sobie latarkę na baterie (akumulatorki).
    2. Zmienić sprzęt na słabszą wersję Enduro lub Enduro-Cross dla której przygotowano "pakiet homologacyjny".

    -1
  • #4 13 Cze 2015 07:40
    BANANvanDYK
    Poziom 38  

    Filmik dowodzi tyle, że jest ładowanie akumulatora, bez korzystania z żadnego innego odbiornika.
    Alternatory w crossach są miniaturowe, przeznaczone wyłącznie do zasilania układu zapłonowego, więc o minimalnej wydajności. Pytanie zasadnicze, czy jest on w stanie zasilić bez problemu żarówkę 35W (oraz moduł zapłonowy)?
    Poza tym jak wcześniej napisałem. Podłączenie dodatkowych odbiorników do uzwojenia zasilającego część odpowiedzialną za sterowanie kątem wyprzedzenia zapłonu wiąże się z ryzykiem uszkodzenia modułu zapłonowego lub uszkodzeniem silnika w wyniku nieprawidłowego kąta wyprzedzenia zapłonu (dziura w tłoku).

    0
  • #5 13 Cze 2015 10:04
    2171009
    Poziom 10  

    Banan,
    daj spokój 😂

    1
  • #6 30 Paź 2017 18:17
    lubi890
    Poziom 1  

    2171009 napisał:
    Witam Wszystkich

    Pozsiadam Crossa, w którym brak lampy przedniej.
    Utrudnia to czasami powrót jak jest ciemno i strasznie mnie to denerwuje.
    Zaplanowałem że dołożę mały akumulator ok. 4Ah i regulator, który go będzie ładował.

    Chce z cewki przewód żółty (Y), na którym występuje napięcie w zakresie 20-60V połączyć pod dwa zaciski regulatora zgodnie z załączonym rysunkiem, następnie podłączyć masę (prawy dolny) oraz przewód do ładowania (lewy górny)

    Jak uważacie czy takie rozwiązanie będzie OK. ?





    Siemano mam ten sam problem przy tym mootcyklu.Moje pytanie wszystko jest ok z moto?
    jaki regulator zastosowałeś?
    z magneta tylko żołty kabel czy mase też podpinałeś?

    1