Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

windows 8.1 - nie można nawiązać połączenia z usługą windows - klient zasad grup

kar90 12 Jun 2015 21:18 4122 8
  • #1
    kar90
    Level 8  
    Witam.
    Mam taki problem gdy czasem chcę wyłączyć komputer bardzo długo się wyłącza ok. 5 min. Po takim wyłączeniu i włączeniu pojawia się taki komunikat jak w obrazku.
    windows 8.1 - nie można nawiązać połączenia z usługą windows - klient zasad grup
    Zdarza się to co któreś uruchomienie... skanowałem przed wirusami przywracałem rejestr bez skutku. Proszę o pomoc. Pozdrawiam
  • #3
    lukasz18dg
    Level 16  
    Sprawdzenie programami: CCleaner, Malwarebytes Anti-Malware, Glary Utilities.
    Panel sterowania > Narzędzia administracyjne > Usługi > Sprawdzić czy jest uruchomiona usługa, która jest wymieniana w komunikacie.
  • #4
    kar90
    Level 8  
    CCleaner, Malwarebytes Anti-Malware nic nie wyryło bo używałem wcześniej ściągnąłem Glary Utilities i coś tam po naprawiało ale czy pomogło w tym zobaczymy, bo to zdarza mi się co któreś tam zamykanie kompa. Dziennik i ss z usług daje w zał. windows 8.1 - nie można nawiązać połączenia z usługą windows - klient zasad grup
    Code:
    http://speedy.sh/9Z3Df/dziennik.evtx



    Nadal to samo... ktoś potrafi pomóc?
  • #5
    lukasz18dg
    Level 16  
    A spróbuj włączyć usługę, którą tak pięknie podświetliłeś?
  • #6
    kar90
    Level 8  
    nie wiem jak....
    windows 8.1 - nie można nawiązać połączenia z usługą windows - klient zasad grup
  • #7
    lukasz18dg
    Level 16  
    Tą usługę co podświetliłeś > Właściwości > Typ uruchomienia > Zmień na Automatyczny, jeśli się nie da na Automatyczny(opóźniony).
    Spróbuj także, sam uruchomić Pod stanem usługi > Uruchom.
    Po operacjach wstaw screena.
  • #8
    kar90
    Level 8  
    kolego tak jak widać wyżej nie mogę nic z nią zrobić windows 8.1 - nie można nawiązać połączenia z usługą windows - klient zasad grup
  • #9
    kar90
    Level 8  
    zrobiłem formata i problem znowu wrocił, kurcze chyba nikt nie pomoze?