Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak odtwarzania filmów i muzyki w ogóle

15 Cze 2015 20:13 645 5
  • Poziom 6  
    Witam, posiadam laptopa COMPAQ Presario CQ57 windows7 professional. Strasznie mi muli, jak wchodzę w jakiś filmik na przeglądarce zamyka mi przeglądarkę, jak włączę na laptopie film to w ogóle go nie odtwarza i zacina się laptop. Oto błąd z przeglądarki:
    Spoiler:
    AdapterDeviceID: 0x9802
    AdapterDriverVersion: 8.950.11.0
    AdapterSubsysID: 3577103c
    AdapterVendorID: 0x1002
    Add-ons: searchffv2%40gmail.com:0.0.4,sweetsearch%40gmail.com:1.0.0.1031,%7Ba00bef25-f21a-4539-adbb-b179b29e2b92%7D:1.0,%7B972ce4c6-7e08-4474-a285-3208198ce6fd%7D:38.0.5,3TEKXD%40qA.edu:1.1
    AvailablePageFile: 1440264192
    AvailablePhysicalMemory: 310063104
    AvailableVirtualMemory: 3682992128
    BIOS_Manufacturer: Hewlett-Packard
    BlockedDllList:
    BreakpadReserveAddress: 41091072
    BreakpadReserveSize: 67108864
    BuildID: 20150525141253
    CrashTime: 1434390171
    EMCheckCompatibility: true
    Email: kamiltj(malpa)interia.pl
    FramePoisonBase: 00000000f0de0000
    FramePoisonSize: 65536
    InstallTime: 1434200097
    Notes: AdapterVendorID: 0x1002, AdapterDeviceID: 0x9802, AdapterSubsysID: 3577103c, AdapterDriverVersion: 8.950.11.0
    D3D11 Layers? D3D11 Layers+
    ProductID: {ec8030f7-c20a-464f-9b0e-13a3a9e97384}
    ProductName: Firefox
    ReleaseChannel: release
    SecondsSinceLastCrash: 4034
    StartupTime: 1434389652
    SystemMemoryUsePercentage: 82
    Theme: classic/1.0
    Throttleable: 1
    TotalPageFile: 3445424128
    TotalPhysicalMemory: 1722712064
    TotalVirtualMemory: 4294836224
    URL: https://www.youtube.com/watch?v=86UbtuVpQxY&spfreload=10
    Vendor: Mozilla
    Version: 38.0.5
    Winsock_LSP: MSAFD TCP/IP [TCP/IP] : 2 : 1 : %SystemRoot%\system32\mswsock.dll
    MSAFD TCP/IP [UDP/IP] : 2 : 2 :
    MSAFD TCP/IP [RAW/IP] : 2 : 3 : %SystemRoot%\system32\mswsock.dll
    MSAFD TCP/IP [TCP/IPv6] : 2 : 1 :
    MSAFD TCP/IP [UDP/IPv6] : 2 : 2 : %SystemRoot%\system32\mswsock.dll
    MSAFD TCP/IP [RAW/IPv6] : 2 : 3 :
    Dostawca usług RSVP TCPv6 : 2 : 1 : %SystemRoot%\system32\mswsock.dll
    Dostawca usług RSVP TCP : 2 : 1 :
    Dostawca usług RSVP UDPv6 : 2 : 2 : %SystemRoot%\system32\mswsock.dll
    Dostawca usług RSVP UDP : 2 : 2 :
    useragent_locale: pl


    Zgłoszenie to zawiera ponadto informacje na temat stanu programu w momencie wystąpienia awarii. Już tylko muli no i zacina się na necie jak wciskam uruchom ponownie nie chce się uruchomić ponownie zamyka system czarny ekran i stop muszę przytrzymać guzik i wtedy staje naciskam włącz i gitara odpala ponownie
    Pomocy ludzie :D
  • Admin grupy komputery
    kamiltj napisał:
    windows7 professional
    32, czy 64 bit?
    Sterowniki i oprogramowanie aktualne?
    Pokaż SMART dysku.
  • Poziom 6  
    Spoiler:
    Rkill 2.7.0 by Lawrence Abrams (Grinler)
    http://www.bleepingcomputer.com/
    Copyright 2008-2015 BleepingComputer.com
    More Information about Rkill can be found at this link:
    http://www.bleepingcomputer.com/forums/topic308364.html

    Program started at: 06/16/2015 08:14:52 PM in x64 mode.
    Windows Version: Windows 7 Home Premium Service Pack 1

    Checking for Windows services to stop:

    * No malware services found to stop.

    Checking for processes to terminate:

    * C:\Users\Compaq\AppData\Local\Chromium\Application\chrome.exe (PID: 2700) [FI]
    * C:\Users\Compaq\AppData\Local\Chromium\Application\chrome.exe (PID: 2700) [UP-HEUR]
    * C:\Users\Compaq\AppData\Local\Chromium\Application\chrome.exe (PID: 4840) [FI]

    3 proccesses terminated!

    Checking Registry for malware related settings:

    * No issues found in the Registry.

    Resetting .EXE, .COM, & .BAT associations in the Windows Registry.

    Performing miscellaneous checks:

    * No issues found.

    Checking Windows Service Integrity:

    * No issues found.

    Searching for Missing Digital Signatures:

    * No issues found.

    Checking HOSTS File:

    * No issues found.

    Program finished at: 06/16/2015 08:17:52 PM
    Execution time: 0 hours(s), 2 minute(s), and 59 seconds(s)


    Dodano po 17 [minuty]:

    ninie wiem jestem zielony w laptopach i w ogóle wiem tylko że to indows 7 profesional 2gb ramu dysk 5oogb chyba laptop compaq presario cq57 amd
    Dodano:
    filmu już odtwarzają ale zacinają sie jak cały komp resetowałem biosa odłańczając baterie ale to nic nie dało
    Dodano:
    zrobiłem kilka raportów może to coś wam powie strasznie muli jak film włącze albo nutę

    Dodano:
    powiem jeszcze że już filmy odtwarza ale te na kompie a te na necie nie chce i dalej wolno chodzi

    Dodano po 43 [sekundy]:

    to znaczy te filmy na necie odtwarza ale tną się

    Moderowany przez master-007:

    Nie pisz postu pod własnym postem, w celu aktualizacji informacji zawartych w poście użyj przycisku:

    Brak odtwarzania filmów i muzyki w ogóle

    Zadbaj o pisownię w kolejnych postach.
    3.1.13. Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.