Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 406 - Brak komunikacji z ecu silnika.

yaaro 17 Cze 2015 19:14 1821 11
  • #1 17 Cze 2015 19:14
    yaaro
    Poziom 33  

    Peugeot 406 1,8 benzyna brak komunikacji z ecu silnika, brak iskry i wysterowania pompy paliwa.
    Masy zasilania sprawdzone, podmieniany sterownik.
    Ktoś miał coś podobnego??

    Sterownik BOSCH MP5.1.1

    0 11
  • #2 17 Cze 2015 19:26
    Stanisław Chwalisz
    Spec od samochodów

    Rozrusznik kręci ?

    0
  • #3 17 Cze 2015 20:10
    766630
    Użytkownik usunął konto  
  • #4 17 Cze 2015 20:44
    yaaro
    Poziom 33  

    Rozrusznik kreci, sterownik nie daje masy na przekaźnik. Jutro jeszcze drugi sterownik na off sprawdzę.

    0
  • #5 17 Cze 2015 21:44
    766630
    Użytkownik usunął konto  
  • #6 12 Sie 2015 14:27
    obcy_88
    Poziom 2  

    Witam. Mam identyczny problem z moim peugotem 406 1.8 16v 1996 xu7jp4
    serownik Bosch Mp5.1.1. Samochód nie odpala. Po przekręceniu na zapłon
    brak napięcia na pompkę. Przy kręceniu rozrusznikiem brak iskry.
    Bezpieczniki sprawdzone. Zdjąłem obudowę przekaźnika podwójnego, przy
    włączaniu zapłonu jeden przekaźnik działa a drugi nie, zwierając
    ręcznie uruchamia się pompa paliwa ale mimo to nie odpala. Do tego
    dochodzi jeszcze nie zapalającą się kontrolka silnika która przed
    usterka na pewno działała. W samochodzie brak immo za to jest wyposażony
    w sekwencyjna instalacje LPG. Proszę o poradę co mógłbym jeszcze
    sprawdzić przed za holowaniem do elektryka.

    0
  • #7 13 Sie 2015 08:44
    darek2505
    Poziom 20  

    Jak będzie immo trzymało nie będzie komunikacji ze sterownikiem!

    1
  • #8 16 Sie 2015 20:43
    obcy_88
    Poziom 2  

    No tak ale mój samochód nie posiada immo.

    1
  • #9 16 Sie 2015 21:45
    766630
    Użytkownik usunął konto  
  • #10 17 Sie 2015 08:07
    obcy_88
    Poziom 2  

    W takim przypadku zapewne ktoś go wcześniej usunął. Klawiatury niema, transpondera ani anteny przy stacyjce też niema. Powinna być kontrolka od immo na desce której nigdy nie widziałem.
    Pytanie:
    Czy jeżeli jakimś sposobem immo się włączyło to na desce przestaje się świecić check?

    0
  • #11 17 Sie 2015 08:27
    766630
    Użytkownik usunął konto  
  • #12 17 Sie 2015 09:35
    obcy_88
    Poziom 2  

    No w takim razie może straciło się gdzieś zasilanie na ecu. Ja się poddaje, nie znam się na elektryce. Samochód trafi do elektromechanika.

    0