Elektroda.pl
Elektroda.pl
X
Optex
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Włącznik roletowy. Coś nie tak działa.

19 Cze 2015 20:25 1365 4
  • Poziom 9  
    Cześć,
    Banalne pewnie pytanie ale nie do końca sobie potrafię poradzić.
    Mam PLC FATEK. Zaprogramowany OK.
    I mam trzy przewody od jednej z rolet (notabene tak jak we wszystkich roletach).
    Wszystkie pozostałe podłączone są do włączników "klikowych" czteropozycyjnych Berker B2. Ze stanem 0 i 1 (klik i trzymanie). Ale w pomieszczeniu gospodarczym nie chciałem podłączać włącznika takiego bo mam do sterowania tylko jedną roletę. Więc znalazłem w pudełku z rozmaitościami jakiś stary włącznik roletowy - dwa przyciski - góra i dół. Podłączenie wydaje się banalne. Zero i góra i dół. Trzy przewody i trzy gniazda. Ale. Po takim podłączeniu działa tylko jedna z funkcji. Podnoszenie lub opuszczanie w zależności od wybranej linii.
    Ale nie działają oba naraz podłączone. Znalazłem w internecie zdjęcie że prowadzony jest przewód z 0 do linii drugiej i dopiero podłączane. Ale powoduje to (rzecz oczywista) ciągłe sterowanie drugą linią aż do odcięcia przez silnik.
    Kupiłem drugi taki włącznik myśląc że pierwszy jest fuj ale ta sama sytuacja.
    Jak to zrobić? Kombinowałem na wszelkie sposoby. Obie linie mają tę samą "masę" i jak obie działają. Ale nie wiem jak ten przycisk podłączyć. Możliwości jest niewiele i wszystkie wykorzystałem i nie działa.
    dziękuję za pomoc
    Tomek
  • Poziom 15  
    "Trzy przewody i trzy gniazda" - nie rozumiem o co chodzi. Jakiś rysunek poglądowy jak kolega to podpina?
    Neutralny z silnika rolety - na stałe z neutralnym sieci. A fazowe silnika (góra, dół) połączyć z fazą sieci poprzez odpowiednie styki przełącznika.
  • Specjalista elektryk
    McTommy napisał:
    trzy przewody od jednej z rolet (notabene tak jak we wszystkich roletach)
    We wszystkich roletach należy "dać" CZTERY przewody.
  • Poziom 25  
    We wszystkich roletach należy "dać" CZTERY przewody.
    Skoro producent instaluje 3 to poco ten 4? Chyba , że kolega chce podłączyć PE.
    Tak jak napisał kolega Garcia i będzie ok

    Moderowany przez Akrzy74:

    Nie, nie będzie ok. - brak przewodu ochronnego w obwodzie. Przypominam, że forum popiera literaturę faktu.
    Zabronione jest publikowanie wpisów nie zawierających merytorycznej treści, zawierających szkodliwe porady.
    Udzielam ostrzeżenia.

  • Specjalista elektryk
    macieja napisał:
    Tak jak napisał kolega Garcia i będzie ok
    Nie, nie będzie Ok.
    Tylko paproki nie wiedzą, do czego służy ta śmieszna, żółto-zielona żyła z którą tylko problemy: podłączysz - różnicówka wali, nie podłączysz - też wali, ale iskrami....

    Należy tępić każdego, kto zadaje głupie pytania bez oczekiwania odpowiedzi, po co ten ochronny jest...