Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

elektrolux ewfm 14480 - przerywa pranie

bartek_p 20 Cze 2015 18:37 462 7
  • #1 20 Cze 2015 18:37
    bartek_p
    Poziom 31  

    Witam. Pralka pobiera wodę, chwilę pokreci i kończy prać. Wakaźnik ustawionej temperatury pokazuje wtedy 0 , mimo że ustawiona byla jakaś inna temperatura. Nie odpompowuje wody, trzeba włączyć wypompowanie.
    Nie grzeje wody.

    Jakieś przebicie w obwodzie grzałki? Grzałkę wymieniłem ok. rok temu.
    Od czego zacząć poszukiwania?

    0 7
  • Relpol
  • #2 20 Cze 2015 23:46
    peter falk
    Specjalista AGD

    bartek_p napisał:
    Jakieś przebicie w obwodzie grzałki?

    Jest to możliwe. Wrzuć pralkę w tryb serwisowy - może coś więcej pokaże?

    0
  • Relpol
  • #3 21 Cze 2015 09:34
    bartek_p
    Poziom 31  

    Gdybyś jeszcze napisał jak, to byłbym wdzięczny.

    0
  • #4 21 Cze 2015 10:05
    peter falk
    Specjalista AGD

    bartek_p napisał:
    Gdybyś jeszcze napisał jak, to byłbym wdzięczny.

    "Ryte" już tyle razy, że nie chce mi się o tym pisać :/ . Użyj <szukajki>

    0
  • #5 21 Cze 2015 10:11
    TONI_2003
    Moderator

    bartek_p napisał:
    Gdybyś jeszcze napisał jak, to byłbym wdzięczny.

    Elektrolux EWFM tryb serwisowy.

    0
  • #6 21 Cze 2015 16:26
    bartek_p
    Poziom 31  

    Dobra, znalazłem. Jednak telefonem się kiepsko szuka.
    Błąd E66 , oznacza uszkodzony przekaźnik grzałki. Faktycznie jest uwalone przy jednej nóżce.
    Zakładam wymianę na nowy, ale czy jest jeszcze coś na co powinienem zwrócić uwagę mając to wszystko rozbebeszone?
    Obok przekaźnika, elementy D6, R94 C32 pokryte sadzą/brudem, ale nie wyglądają na spalone.

    Dodano po 2 [godziny] 27 [minuty]:

    Naprawione. Odparował lut od przekaźnika. Polutowałem na nowo. Pralka działa. Zobaczymy jak długo.
    Dzięki za pomoc

    0
  • #7 21 Cze 2015 17:07
    Trull
    Poziom 28  

    Ta sadza to pył zbierający się na przetwornicy napięciowej, tworzy ona pole statyczne stąd ten pył. Wystarczy przetrzeć szczoteczką lub przemyć alkoholem izopropylowym.

    0
  • #8 21 Cze 2015 17:21
    bartek_p
    Poziom 31  

    Nawet nie myłem, tylko szczoteczką wyczyściłem.
    Zastanawia mnie tylko skąd ta awaria. Grzałkę mam nie oryginalną 1950W i tak się zastanawiam czy to nie przez to, choć nie sądzę że te 150W robi elektronice taką różnicę.
    Może był zimny lut i się wygrzał za mocno. Zobaczymy jak długo pochodzi.

    0