Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Silnik do maszyny Husqvarna - zaczął kopcić silnik

LidiaBeata 21 Cze 2015 18:28 708 2
  • #1 21 Cze 2015 18:28
    LidiaBeata
    Poziom 6  

    Witam.
    Jeżeli nie ten dział proszę przenieś
    Jeszcze raz prośba o rade w skrócie
    skrócę o co mi chodzi więc mam maszynę Husqvarna lecz nie posiadam do niej ani kabla zasilającego ,oraz pedała więc sama sobie przerobiłam wtyczki do silnika oraz podłączyłam kabel i pedał od maszyny łucznik Problem tkwi w tym że jak zaczęłam szyć zaczęło śmierdzieć z silnika potem maszyna szyła sama na końcu silnik zaczął kopcić więc moje pytanie jest czy spaliłam silnik (jeszcze działa )czy może pedał nie nadaje się lub moje kabelki do silnika są złe Bardzo proszę o odpowiedź A może ma ktoś do tego modelu maszyny kabel zasilający, pedał z chęcią bym kupiła model maszyny to Husqvarna 6020
    Parametry silnika
    Przy maszynie są informacje takie jak: 220V 25W lamp 80W motor. Kabel jest od silnika TUR a na pedale jest napisane: 220/110 V 30W Poziom N
    a na pedale jest napisane: 220/110 V 30W Poziom N
    Czy spaliło się jedno uzwojenie silnika ? Jak to naprawić ?
    Dodaję zdjęcia silnika maszyny
    Dziękuję za odpowiedzi
    Pozdrawiam.

    0 2
  • #2 22 Cze 2015 01:28
    peter falk
    Specjalista AGD

    LidiaBeata napisał:
    czy może pedał nie nadaje się ,moje kabelki do silnika są złe

    Najszybciej. Pedałem zwykłym od tura ( nie mówiąc o kablach) sprawy nie załatwisz - w H. jest regulacja elektroniczna. Poza tym w H. siedzi o mocy ciągłej osiemdziesięciowatowy koń, a tur ma może 50W, jak nie mniej, stałej.

    0
  • #3 22 Cze 2015 11:04
    LidiaBeata
    Poziom 6  

    Czyli gdybym miała gdybym miała silniejszy regulator obrotów ( pedał ) sprawę bym rozwiązała ? Oryginał do tej maszyny już nie kupię ani kabel ani pedała więc Sama muszę coś wy myśleć.

    0