Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Sklep ElwronSklep Elwron
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vw Scirocco 2008/9 - Reflektory bi-ksenonowe z diodą świetlną

22 Cze 2015 20:09 4011 21
  • Użytkownik usunął konto  
  • Sklep ElwronSklep Elwron
  • Użytkownik usunął konto  
  • Sklep ElwronSklep Elwron
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Moderator Samochody
    falubaz1 napisał:
    Przełącznik na światłach pozycji świeci pasek led mocno


    A gdzie masz pozycyjne? nie powinien led się już przyciemniać?
  • Użytkownik usunął konto  
  • Pomocny post
    Moderator Samochody
    Dlaczego? Jak byś pobrał sygnał dla przekaźnika z oświetlenie np świateł tylnych, lub rejestracji, lub czegoś w kabinie?
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Poziom 16  
    Wygląda to zacnie, gratuluję uporu i wiedzy :)
  • Poziom 11  
    Mam podobny problem tylko z LED DRL

    podłączenie 3 przewodów LED
    1-plus halogen
    2-masa pozycji
    3- plus pozycji

    błąd halogenów jest cały czas
    błąd pozycji pojawia się po zmroku

    A teraz akcja:

    w dzień led pozycji działa poprawnie lecz lekko słabo świeci, halogen wyświetla błąd
    po zmroku zapalają się światła xenonowe a ledy gasną całkowicie

    czy wiecie jaki może być powód ?

    Na wstępie powiem że samochód był zwykłą wersją scirocco i przerabiany przód na R20
  • Użytkownik usunął konto  
  • Poziom 11  
    rocznik 2009 , bordnetz 3c8-937-049E
  • Użytkownik usunął konto  
  • Poziom 11  
    a powiedz mi czyli jak bym pozycję schował z żarówką i podepną rozgałęźnik na led to on nie wykryje że jest jakiś ubytek prądu czy coś ? Bo można by było strzelić mostek z plusa na 1 i 3 a halogen może odinstalował z bordnetza ? czy może coś takiego zadziała ? Bo najbardziej denerwuje jak widzisz gdzieś na allegro auta przerobione i działa i się pytam jak to ugryzł to albo tajemnica albo ktoś znajomy znajomego to mu robił :/

    ale to chyba co podałem da rozwiązanie na 100% świecenia

    chyba że w systemie by się ściemniało lampy postojowe po odpaleniu auta czy na auto nawet

    bo w sumie twoje rozwiązanie całkiem ciekawe tylko że zawsze zostaje chyba błąd halogenu

    bo jak zastosowałem rezystory na halogen to uruchamia ledy po przełączeniu na halogen przednie ale dalej widzi błąd mimo wyłączenia zimnej diagnozy halogenow i lamp przednich :/
  • Użytkownik usunął konto  
  • Poziom 11  
    udało się. :) a dokładnie podłączenie inne i kodowanie najgorsza część dnia ale fizyki atomowej niebyło ;) dzięki za pomoc i pozdrawiam
  • Użytkownik usunął konto  
  • Pomocny post
    Poziom 11  
    a więc podłączenie tak jak powyżej lecz wystarczył zastosować rezystory na pozycje i na halogen i poszło , brak błędu i świeci elegancko a nawet się ściemnia po zmroku tak jak powinno być

    kodowanie głównie skandynawskie aby w dzień świecił halogen a po zmroku bix z pozycja