Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Beko WML 25100M - Nie grzeje wody - grzałka sprawna

pawel_zajac 23 Cze 2015 11:47 411 4
  • #1 23 Cze 2015 11:47
    pawel_zajac
    Poziom 2  

    Cześć,

    Beko WML 25100M pobiera wodę, kręci ale nie grzeje. Grzałka ma 26 omów, termistor 6,2k (na zimno). Grzałka jest, nowa zakładam że sprawna, wymieniałem Vipera 12A w kontrolerze i szczotki bo nie kręciła. Może mi ktoś pomóc zwalczyć grata?

    0 4
  • #3 23 Cze 2015 12:34
    pawel_zajac
    Poziom 2  

    Grzałka podpięta jest z jednej strony do przekaźnika z drugiej do tranzystora?

    Jak sprawdzić w którym miejscu urywa się sterowanie?

    Czy termistor ma prawidłową warość?

    0
  • #4 23 Cze 2015 13:05
    leonov
    Poziom 40  

    pawel_zajac napisał:
    Jak sprawdzić w którym miejscu urywa się sterowanie?
    Miernik w dłoń i sprawdzaj od wtyczki do grzałki, oczywiście program włączony na gorące pranie ;-)
    I możesz podać foto tego przekaźnika i tranzystora.

    0
  • #5 23 Cze 2015 13:32
    pawel_zajac
    Poziom 2  

    leonov napisał:
    pawel_zajac napisał:
    Jak sprawdzić w którym miejscu urywa się sterowanie?
    Miernik w dłoń i sprawdzaj od wtyczki do grzałki, oczywiście program włączony na gorące pranie ;-)
    I możesz podać foto tego przekaźnika i tranzystora.


    Przekaźnik to omron g5le-1-vd, wygląda na to że nie ma napięcia 24V do sterowania.

    0