Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung WF0500NXWG - Nie rozpoczyna prania

lukas_m 24 Cze 2015 17:15 1059 10
  • #1 24 Cze 2015 17:15
    lukas_m
    Poziom 9  

    Witam,

    Mam pewien problem gdyż po wybraniu programu pranie nie rozpoczyna się.
    Ale po kolei...zaczęło się od tego że z pralki na dole wylatywała woda. Pomyślałem że to pewnie jakiś wężyk się poluzował lub pękł, więc pralkę rozebrałem.
    Zdemontowałem wężyki, sprawdziłem - były ok. Zdemontowałem kołnierz, gdyż wydawał się że może tam podchodzić woda, był też delikatnie brudny ale cały więc wszystko poskładałem do kupy i zadowllony z siebie odpalam pralkę i lipa....

    Program dzienny nie startuje, tak samo bawełna itp.
    Startuje natomiast program płukanie i wirowanie i wsztsko działa ok - nabiera wodę, kręci, odwirowuje, pompa brudnej wody działa.

    Myślałem że to może elektrozawór padł i nie puszcza wody, ale nie bo to ten sam zawór co puszcza wodę przy programie płukania.

    Zmierzyłem napięcie na elektrozaworze po starcie programu dziennego, ale niestety nic się tam nie pojawia.

    Pralka nie zgłasza żadnego błędu, drzwi się blokują...trochę jestem w kropce i nie wiem co to może być....

    Ktoś ma jakieś sugestie ????

    0 10
  • #2 24 Cze 2015 19:16
    peter falk
    Specjalista AGD

    Po grzałce nie lała się woda?

    0
  • #3 24 Cze 2015 20:08
    lukas_m
    Poziom 9  

    Nie widać żeby po czymkolwiek lała się woda...obstawiam że nie szczelność była na połączeniu wężyka z pojemnikiem detergentów.

    Grzałka zmierzona...ma 27.8 ohm, opór nie płynie...nie wiem ile powinna mieć ale wychodzi że około 1.9kW...więc raczej ok.

    Jakieś inne pomysły??

    0
  • #4 26 Cze 2015 07:01
    lukas_m
    Poziom 9  

    Ktoś ma jakiś pomysł...co jeszcze mogę sprawdzić ??

    Może ktoś dysponuje schematem lub instr. serwisową ??

    0
  • #5 26 Cze 2015 10:19
    Janek_15
    Poziom 13  

    Podłącz zamiast GRZEJNIKA żarówkę na 220 v i napisz jak zareaguje pralka .

    0
  • #6 26 Cze 2015 17:12
    lukas_m
    Poziom 9  

    Sprawdziłem...ale żadne napięcie się na grzałce nie pojawia, żarówka nie świeci.
    Nie pojawia się też napięcie na cewce elektrozaworu wody.

    To co mi przychodzi do głowy jeszcze, to to że może brakuje sygnału z zamka.
    Słychać jak się blokuje, ale może nie daje potwierdzenia że jest zablokowany.

    Jakie są wyprowadzenia na zamku i jakie poziomy napięć się tam pojawiają??

    0
  • #8 27 Cze 2015 11:11
    lukas_m
    Poziom 9  

    Niestety nie za bardzo wiem jak sprawdzić ten hydrostat...to chyba jakiś cyfrowy czujnik...nie da się zmierzyć tego omomierzem. Czujnik na zdjęciu


    Nie wiem czy dobrze główkuje, ale skoro program płukania nabiera wodę do pewnego poziomu, a po odłączeniu czujnika pralka pokazuje błąd 1E to chyba jest on sprawny.

    Co mogę jeszcze sprawdzić ??

    ...góra prania ciągle rośnie...

    0
  • #9 28 Cze 2015 10:27
    antekch
    Poziom 20  

    To jest strasznie dziwna wiązka przewodów.Sprawdź dokładnie kostkę przy silniku.Na środku kostki w jednym miejscu przychodzą dwa przewody.Jeden z nich się chyba oderwał i dla tego nie działa elektrozawór.

    0
  • #10 28 Cze 2015 18:09
    lukas_m
    Poziom 9  

    Działałem jeszcze trochę z tą pralką i to co zauważyłem to pranie rozpoczyna się jak delikatnie dmuchnę w hydrostat przy pomocy rurki.

    Jest to dla mnie trochę bez sensu, bo oznaczało by to że poziom początkowy wody jest za niski...a przecież pranie rozpoczyna się od zerowego poziomu wody...znaczy za niskie jest ciśnienie w tym wężyku dochodzącym do hydrostatu.

    Czy to potwierdza na 100% że uszkodzony jest hydrostat.????

    ...pytam bo taki kosztuje prawie 100zł

    0
  • #11 26 Lip 2015 19:53
    lukas_m
    Poziom 9  

    Witam,

    Wracam do tematu..

    Zakupiłem nowy hydrostat, ale nic to nie pomogło.

    Byś może to jakiś błąd sterownika...czy ktoś wie jak, i czy w ogóle da się zresetować taki sterownik ???

    0