Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pilarka Partner 351 - Po nagrzaniu gaśnie, brak paliwa w ręcznej pompce .

26 Cze 2015 18:44 3942 6
  • Poziom 16  
    Witam, mam problem z wyżej wymienioną pilarką Partner 351, mianowicie odpala ładnie pracuje ładnie ale po nagrzaniu 1- 2 min. pilarka po dodaniu gazu gaśnie a w ręcznej pompce paliwa nie ma śladu po paliwie gdy pompuje dalej nie ma paliwa. Gdy pompowałem po skróceniu sprężynki pod blaszką zaworu paliwo pojawiło się ładnie wypełniło ''gruszkę'' po nagrzaniu i pompowaniu brak paliwa objaw pilarki po dodaniu gazu gaśnie jak by skończyło się paliwo.
    Co może powodować ten problem co mam sprawdzić?
    Dodam, że filtr paliwa jest nowy a sitko w gaźniku czyste gdy odłączę wężyk od paliwa i pompuje pompką to paliwo leci z wężyka ładnie więc odpowietrznik zbiornika paliwa też musi działać. Początkowo musiałem często regulować na słuch przy zbiorniku paliwa 1 - 2 razy ponieważ obroty maksymalne podnosiły się a pilarka zaczynała kręcić łańcuchem (nie jest to wina lewego powietrza ani uszczelniaczy wału bo je też kilka razy wymieniałem myśląc, że to jest przyczyną wadliwej pracy).
    Ktoś miał taki przypadek?
    Pozdrawiam.
  • Poziom 1  
  • Poziom 16  
    Rycho T napisał:
    Sprężynki się nie skraca, najwyżej podgina dźwignię zaworka.

    Wymontowałem ze starego gaźnika i skróciłem, ok założę tą oryginalną.
    Rycho T napisał:
    Membrany w jakim są stanie?

    Gaźnik ma rok, kupiłem go około rok temu oryginalny wallbro za 140zl.
    Rycho T napisał:
    Wężyk paliwowy nie jest gdzieś nieszczelny?

    Nie ponieważ jak pompuje paliwo pompką ręczną to nie wycieka nigdzie z wężyka.
    Lecz gdy się nagrzeje podciśnienie znika i mogę pompować a paliwo się nie pojawi nigdzie nie wiem jak sprawdzić szczelność i co jeszcze sprawdzić po prostu rozkładam ręce już.
  • Poziom 1  
  • Poziom 16  
    Rycho T napisał:
    Membrany w jakim są stanie?

    Membrany są w bardzo dobrym stanie.
    Rycho T napisał:
    Wężyk paliwowy nie jest gdzieś nieszczelny?

    Jak ja to moge sprawdzić? Może faktycznie jest w zbiorniku paliwa gdzieś nieszczelność.
    Rycho T napisał:
    Uszczelka pomiędzy gaźnikiem a cylindrem jest dobra?

    Tak uszczelka jest dobra i kanał podciśnienia drożny.
    Od jakiegoś czasu pilarka cierpiała na zmianę obrotów podczas pracy np 20 minut pracy bardzo dobrze ubywało paliwa w zbiorniku i zaczynało brakować jej paliwa obroty maksymalne oraz biegu jałowego się wyraźnie podnosiły, ciąłem z kluczem do regulacji co 20 min gdy czułem że zaczyna wariować dodawałem jej paliwa śrubką L bądź odejmowałem w zależności czy mieszanka robiłą się suchsza czy bardziej bogata można było to łatwo rozpoznać podczas pracy. Do tej pory nie udało mi się zdiagnozować problemu ale mogę powiedzieć, że zdarzało się to gdy była połowa zbiornika i ciężko było wypalić do końca paliwo ponieważ zanim się skończyło jeszcze pozostawało 2 centymetry a ona gasła z braku paliwa. W nowej drugiej pilarce paliwo mi wysysa co do kropli i gaśnie momentalnie brak paliwa odcina i gaśnie a w tej zanim mi zgasła to jeszcze cięła na wyraźnie wyższych obrotach.
  • Poziom 1  
  • Poziom 16  
    Właśnie wyjąłem wężyk paliwa, zdjąłem filtr paliwa zagiąłem koniec trzymając z drugiej strony podłączyłem strzykawkę, naciskając powietrzem (wtłaczając) nie widać żadnej nieszczelności nawet gdy trzymam długo na ciśnieniu gdy nacisnę mocno to wyrywa wężyk od dużego ciśnienia ze strzykawki. Wężyk jedynie w miejscu przechodzenia przez karter plastikowy jest lekko zaciśnięty być może pilarka się nagrzewa i zatyka dopływ?
    Rycho T problemem okazało się co innego, nie potrzebnie wyjmowałem wężyk bo teraz go włożyć nie można za żadne skarby w dziurę obudowy zbiornika.
    Brak paliwa w pompce było podyktowane blokowaniem się zaworu iglicowego przez co membrana nie otwierała go a pompowanie paliwa ręczną pompką nie wtłaczało nic do środka dla tego gruszka pusta była. W drugiej pilarce nie przepływa nic do zaworu jak by był kanał w środku zapchany.
    Są jakieś sposoby na przełożenie tego węża?