Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

gaśnie na ciepłym silniku, odpala po dłuzszym czasie astra g 1.8 16v z18xe

mati_dl 26 Jun 2015 21:53 2670 6
  • #1
    mati_dl
    Level 2  
    Witam, moj problem polega na tym, że astra pochodzi chwile, zagrzeje sie minimalnie i gaśnie. Odpala po 2-3 godzinach jak silnik całkowicie się ochłodzi. Myślałem ze może to byc czujnik położenia wiec zamówiłem i wymieniłem, niestety dalej to samo. Pojechałem na warsztat podpiąłem do kompa i wyskoczyło kilka błędów, które mechanik usunął i został jedynie problem z czujnikiem położenia wału, zauważylismy ze nie wsadziłem go do konca( zle zamontowałem) i mechanik stwierdził ze to na bank jest problemem. Wróciłem do domu zamontowałem ponownie ale niestety wciąż to samo. astra po chwili gasnie i zapala sie automatycznie wentylator i tak przy kazdej próbie odpalenia.. dodam ze po przekręceniu zapłonu swieci się kontrolka chłodnicy, która wydaje mi sie wczesniej gasła po chwili.. Pomocy :D
  • #2
    dabu
    Level 32  
    Standard, wyślij do elektro-bip zrobią od ręki. Komputer pada od naprężeń spowodowanych róznicą temperatur i wstrząsami.
  • #3
    wosda
    Level 13  
    Sterownik seta. Wentylatory zabezpieczaja awaryjnie silnik bo traci sie komunikacja pommiedzy ecu a ster wentylatora z powodu jak wyzej kolega napisal usterki komputera.
  • #4
    mati_dl
    Level 2  
    a termostat i czujnik temperatury nie mogą takich problemów narobić ? :D

    Dodano po 5 [minuty]:

    dodam jeszcze, że jak nią jadę to obroty dochodzą do 4 tysięcy i potem juz nie ciągnie. Auto dośc szybko się nagrzewa bo juz po jakichs 3-4 km. po powrocie od mechanika migała kontrolka 'check' co ponoć jest objawem kłopotów z immobilaizerem. Myślicie ze to wszystko wina sterownika ?
  • #5
    wosda
    Level 13  
    miga check i auto slabnie bo wypada zaplon a jak przekrecisz kluczyk kiedy auto nie odpala to zapala sie auto z kluczem i check na chwile?
  • #6
    mati_dl
    Level 2  
    jak nie chce odpalic a ją kręcę to świeci sie cały czas auto z kluczem i chłodnica, jak odpalam na zimnym to tez się swieca ale po odpaleniu gasną. jak wcisne gaz do 4 tysięcy obrotów to czasem tez mrugnie auto z kluczem, zagrzeje sie po jakichs 10-15 minutach i silnik gasnie i juz nie moge jej odpalic.
  • #7
    mati_dl
    Level 2  
    Witam ponownie, zmieniłem w astrze termostat razem z czujnikiem temperatury, czujnik położenia wałuna nowy bo ostatni był używany oraz cewke. Niestety dalej jest to samo jedyne zmiany to wczesniej paliła się kontrolka check, chłodnica, kontrola trakcji i katalizator ( nie jestem pewien czy tak nazwac te ikone) a teraz swieci się jedynie chłodnica i kontrola trakcji, dodam, ze swieca sie one przed odpaleniem silnika. Chwile auto pochodzi i zaraz gasnie...